Subject: [AVT] RFC4175 Mailing List

From: "Mucilli, Dario" <[email-masked]>
Date: Mon, 04 Jun 2007 14:54:18 -0400

Hello,

Colin Perkins referred me to this mailing list as a good reference for
information/questions regarding RFC4175 - "RTP Payload Format for
Uncompressed Video".  What is the process/criteria for getting on this
mailing list?  Is there a web site with useful information, also?  Any
help is appreciated.  Thank you.

Dario Mucilli

Lockheed Martin Systems Integration - Owego
Advanced Computer Applications
E-Mail: [email-masked]
Phone:  (607) 751-6117     Fax:  (607) 751-2397

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: "SOLLAUD Aurelien RD-TECH-LAN" <[email-masked]>
Date: Tue, 5 Jun 2007 14:10:02 +0200

go to
https://www1.ietf.org/mailman//listinfo/avt 

________________________________

	De : Mucilli, Dario [mailto:[email-masked]] 
	Envoyé : lundi 4 juin 2007 20:54
	À : [email-masked]
	Objet : [AVT] RFC4175 Mailing List

	Hello,

	Colin Perkins referred me to this mailing list as a good reference for information/questions regarding RFC4175 - "RTP Payload Format for Uncompressed Video".  What is the process/criteria for getting on this mailing list?  Is there a web site with useful information, also?  Any help is appreciated.  Thank you.

		Dario Mucilli