Subject: [avtext] 2nd WGLC for draft-ietf-avtext-avpf-ccm-layered

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Fri, 23 Sep 2016 02:05:26 +0000

Dear WG,

This is a short 2nd WGLC for draft-ietf-avtext-avpf-ccm-layered. Please have a careful review of following new version to see if there's any further issues left. This WGLC will end on September 30, 2016.

https://tools.ietf.org/html/draft-ietf-avtext-avpf-ccm-layered-02

BR,
Rachel

---

From: Ron Even <[email-masked]>
Date: Tue, 27 Sep 2016 02:11:30 +0300

Hi,
I reviewed the current version and have not comments.
I find the clarifications for FIR usage for layered codec correct.
Roni Even.

On Thursday, September 22, 2016, Huangyihong (Rachel) <
[email-masked]> wrote:

> Dear WG,
>
>
>
> This is a short 2nd WGLC for draft-ietf-avtext-avpf-ccm-layered. Please
> have a careful review of following new version to see if there’s any
> further issues left. This WGLC will end on September 30, 2016.
>
>
>

---

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Sat, 1 Oct 2016 04:29:56 +0000

Dear all,

The 2nd WGLC is finished. There’s no more issue raised for now. I’ll move this document into next step.

BR,
Rachel

发件人: avtext [mailto:[email-masked]] 代表 Huangyihong (Rachel)
发送时间: 2016年9月23日 10:05
收件人: [email-masked]
主题: [avtext] 2nd WGLC for draft-ietf-avtext-avpf-ccm-layered

Dear WG,

This is a short 2nd WGLC for draft-ietf-avtext-avpf-ccm-layered. Please have a careful review of following new version to see if there’s any further issues left. This WGLC will end on September 30, 2016.

BR,
Rachel