Subject: [babel] Call for WG adoption of draft-ovsienko-babel-rfc7298bis (2018-03-25 to 2018-04-08)

From: Donald Eastlake <[email-masked]>
Date: Mon, 26 Mar 2018 14:17:06 -0400

Hi,

This message announces a two week adoption call for
draft-ovsienko-babel-rfc7298bis-00.txt running for two week starting from
the posting of
https://www.ietf.org/mail-archive/web/babel/current/msg01079.html

Please comment as to whether or not you think this draft is good basis for
further work by the BABEL WG.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

---

From: Toke Høiland-Jørgensen <[email-masked]>
Date: Mon, 26 Mar 2018 20:50:20 +0200

> further work by the BABEL WG.

I support adoption :)

-Toke

---

From: "STARK, BARBARA H" <[email-masked]>
Date: Tue, 27 Mar 2018 05:33:28 +0000

> > draft-ovsienko-babel-rfc7298bis-00.txt running for two week starting
> > from the posting of
> >
> > Please comment as to whether or not you think this draft is good basis
> > for further work by the BABEL WG.
> 
> I support adoption :)

I support adoption, too.
Barbara

---

From: David Schinazi <[email-masked]>
Date: Fri, 30 Mar 2018 08:01:56 -0700

I also support adoption. I will try to find time to implement this before IETF 102.

David

> On Mar 26, 2018, at 22:33, STARK, BARBARA H <[email-masked]> wrote:
> 
> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel