Subject: Re: [babel] WG adoption call for draft-decimo-babel-dtls (7/19 - 8/6)

From: Matthieu Boutier <[email-masked]>
Date: Mon, 23 Jul 2018 08:33:27 +0200

Support.

Typo: client of (or) server role

Matthieu

---

From: Tim Wicinski <[email-masked]>
Date: Tue, 24 Jul 2018 12:09:10 -0400

I'm not a big fan of DTLS, so I will Abstain from this.

On Mon, Jul 23, 2018 at 2:33 AM, Matthieu Boutier <[email-masked]> wrote:

> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel
>