Subject: [babel] Call for IPR declarations for draft-ietf-babel-information-model

From: Donald Eastlake <[email-masked]>
Date: Tue, 1 Oct 2019 22:19:14 -0400

Hi,

Please post within a week of this message if you are aware of any IPR
in draft-ietf-babel-information-model that has not yet been declared
to the IETF. The authors of this draft must respond whether or not
they are aware of such IPR.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 1424 Pro Shop Court, Davenport, FL 33896 USA
 [email-masked]

---

From: Mahesh Jethanandani <[email-masked]>
Date: Tue, 1 Oct 2019 21:24:59 -0700

I am not aware of any IPRs related to this draft.

Cheers.

> On Oct 1, 2019, at 7:19 PM, Donald Eastlake <[email-masked]> wrote:
> 
> Hi,
> 
> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel

---

From: "STARK, BARBARA H" <[email-masked]>
Date: Wed, 2 Oct 2019 13:24:18 +0000

I'm not aware of any IPR related to this draft.
Barbara

> -----Original Message-----
> From: babel <[email-masked]> On Behalf Of Donald Eastlake
> Sent: Tuesday, October 01, 2019 10:19 PM
> To: Babel at IETF <[email-masked]>
> Cc: babel-chairs <[email-masked]>
> Subject: [babel] Call for IPR declarations for draft-ietf-babel-information-
> model
> 
> Hi,
> 
> Please post within a week of this message if you are aware of any IPR in
> draft-ietf-babel-information-model that has not yet been declared to the
> IETF. The authors of this draft must respond whether or not they are aware
> of such IPR.
> 
> Thanks,
> Donald
>  1424 Pro Shop Court, Davenport, FL 33896 USA  [email-masked]
> 
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_babel&d=DwICAg&c=LFYZ-
> o9_HUMeMTSQicvjIg&r=LoGzhC-8sc8SY8Tq4vrfog&m=Su-ZYuTaX_7tv7ezT-
> m8R0oUjOIA9Nijc9b-FUwFWzY&s=pRe7xfnsoDfzBci-
> GVSpjWFZk9wWk02jCSrJGSA30Yk&e=