Subject: [babel] IPR Declaration call for draft-ietf-babel-yang-model

From: Donald Eastlake <[email-masked]>
Date: Thu, 10 Oct 2019 10:21:38 -0400

Hi,

This is a call for declarations of any IPR in
draft-ietf-babel-yang-model that have not been previously declared to
the IETF. The authors of this draft must respond.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 2386 Panoramic Circle, Apopka, FL 32703 USA
 [email-masked]

---

From: "STARK, BARBARA H" <[email-masked]>
Date: Thu, 10 Oct 2019 14:29:41 +0000

I'm not aware of any IPR in draft-ietf-babel-yang-model.
Barbara

> -----Original Message-----
> From: babel <[email-masked]> On Behalf Of Donald Eastlake
> Sent: Thursday, October 10, 2019 10:22 AM
> To: Babel at IETF <[email-masked]>
> Cc: babel-chairs <[email-masked]>
> Subject: [babel] IPR Declaration call for draft-ietf-babel-yang-model
> 
> Hi,
> 
> This is a call for declarations of any IPR in draft-ietf-babel-yang-model that
> have not been previously declared to the IETF. The authors of this draft must
> respond.
> 
> Thanks,
> Donald
>  2386 Panoramic Circle, Apopka, FL 32703 USA  [email-masked]
> 
> _______________________________________________
> babel mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_babel&d=DwICAg&c=LFYZ-
> o9_HUMeMTSQicvjIg&r=LoGzhC-
> 8sc8SY8Tq4vrfog&m=hNyCoq5BmlGpD9YRT0spw80s1XVysVH-
> uR110hsrN6Y&s=CN77uuTn0Ph-gOaaIVPJpYqHijUs5avKVPCBekEV1rI&e=

---

From: Mahesh Jethanandani <[email-masked]>
Date: Thu, 10 Oct 2019 12:32:29 -0700

I am not aware of any IPR related to this draft.

Thanks.

> On Oct 10, 2019, at 7:21 AM, Donald Eastlake <[email-masked]> wrote:
> 
> Hi,
> 
> https://www.ietf.org/mailman/listinfo/babel

Mahesh Jethanandani
[email-masked]