Subject: Re: [babel] Babel Information Model

From: Donald Eastlake <[email-masked]>
Date: Tue, 1 Oct 2019 22:18:48 -0400

Hi,

There is WG consensus for draft-ietf-babel-information-model. However,
it appears that I did not do a call for IPR declarations on this draft
yet so I'll issue one. If and only if there is IPR newly declared, we
will need to re-asses consensus in the light of that IPR.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 1424 Pro Shop Court, Davenport, FL 33896 USA
 [email-masked]
On Mon, Sep 23, 2019 at 11:12 PM Donald Eastlake <[email-masked]> wrote:
>
> Hi,
>
> draft-ietf-babel-information-model has been well reviewed, in my opinion, and extensively discussed at WG meetings and on the list. I believe there is a WG consensus, among those interested, to advance draft-ietf-babel-information-model. If there are any objections to this, please post them within a week.
>
> I will do a Shepherd review.
>
> Thanks,
> Donald
> ===============================
>  Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
>  1424 Pro Shop Court, Davenport, FL 33896 USA
>  [email-masked]

---

From: "STARK, BARBARA H" <[email-masked]>
Date: Wed, 2 Oct 2019 13:11:15 +0000

I'm not aware of any IPR associated with this draft.
Barbara

> -----Original Message-----
> From: babel <[email-masked]> On Behalf Of Donald Eastlake
> Sent: Tuesday, October 01, 2019 10:19 PM
> To: Babel at IETF <[email-masked]>
> Cc: [email-masked]
> Subject: Re: [babel] Babel Information Model
> 
> Hi,
> 
> There is WG consensus for draft-ietf-babel-information-model. However, it
> appears that I did not do a call for IPR declarations on this draft yet so I'll issue
> one. If and only if there is IPR newly declared, we will need to re-asses
> consensus in the light of that IPR.
> 
> Thanks,
> Donald
>  1424 Pro Shop Court, Davenport, FL 33896 USA  [email-masked] On Mon,
> Sep 23, 2019 at 11:12 PM Donald Eastlake <[email-masked]> wrote:
> >
> > Hi,
> >
> > draft-ietf-babel-information-model has been well reviewed, in my opinion,
> and extensively discussed at WG meetings and on the list. I believe there is a
> WG consensus, among those interested, to advance draft-ietf-babel-
> information-model. If there are any objections to this, please post them
> within a week.
> >
> >  1424 Pro Shop Court, Davenport, FL 33896 USA  [email-masked]
> 
> _______________________________________________
> babel mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_babel&d=DwICAg&c=LFYZ-
> o9_HUMeMTSQicvjIg&r=LoGzhC-8sc8SY8Tq4vrfog&m=V-
> Jy6Ca7eLRoBuTC5KS6Nkf1XHdJuHamc3DHzYnugXk&s=Yjs52uyypetqYQ3FCyD
> P-j4yVjJMN1GmdIlVCX4o-FY&e=