Subject: [babel] babel - New Meeting Session Request for IETF 112

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Thu, 19 Aug 2021 09:02:08 -0700

A new meeting session request has just been submitted by Donald E. Eastlake 3rd, a Chair of the babel working group.

---------------------------------------------------------
Working Group Name: Babel routing protocol
Area Name: Routing Area
Session Requester: Donald Eastlake

Number of Sessions: 1
Length of Session(s):  1 Hour
Number of Attendees: 18
Conflicts to Avoid: 

People who must be present:
  Donald E. Eastlake 3rd
  Russ White
  Martin Vigoureux

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Donald Eastlake <[email-masked]>
Date: Sun, 22 Aug 2021 23:07:44 -0400

Hi,

As you may have noticed, the conflicts to avoid in the Babel WG meeting
request did not appear in the message below. This is a new bug in the
meeting request tool. Anyway, the Conflicts to Avoid were as follows (which
could be changed if needed):

6man bess idr nvo3 rtgwg sfc

homenet lpwan manet rtgarea

You can see all the meeting requests that have been submitted so far for
the November IETF meeting here:
https://datatracker.ietf.org/meeting/requests

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 2386 Panoramic Circle, Apopka, FL 32703 USA
 [email-masked]

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 2386 Panoramic Circle, Apopka, FL 32703 USA
 [email-masked]

On Thu, Aug 19, 2021 at 12:02 PM IETF Meeting Session Request Tool <
[email-masked]> wrote:

>
>
> A new meeting session request has just been submitted by Donald E.
> Eastlake 3rd, a Chair of the babel working group.
>
>