Subject: [BEEPwg] a simple question

From: "Sachit Jain (QED)" <[email-masked]>
Date: Mon, 30 Sep 2002 09:58:03 +0200

hi,

i was wondering if anyone could help me find any implementation of SOAP over BEEP?  i couldn't find any so far on the net.  Also if anyone could give me more information about if anybody's planning to implement the BEEP Core over SCTP, that would be great.  

best regards,
sachit.
_______________________________________________
BEEPwg mailing list
[email-masked]
http://lists.beepcore.org/mailman/listinfo/beepwg

---

From: Marshall Rose <[email-masked]>
Date: Mon, 30 Sep 2002 06:22:52 -0700

> hi,
> 
> i was wondering if anyone could help me find any implementation of SOAP over BEEP?  i
> couldn't find any so far on the net.  Also if anyone could give me more information
> about if anybody's planning to implement the BEEP Core over SCTP, that would be great.  

go to http://beecore.org/ and research some of the implementations there listed under "Products" or "Projects". in particular, beepcore-tcl and clipcode both have soap/beep.

/mtr