Subject: [BEEPwg] are there any bindings of IM or IRC-like protocols to beep?

From: Sam Roberts <[email-masked]>
Date: Sat, 25 Nov 2006 00:32:47 -0800

Not having any luck finding any, I thought I'd find a binding of XMPP,
but I guess BXXP arrived too late for them?

Thanks,
Sam

_______________________________________________
BEEPwg mailing list
[email-masked]
http://drakken.dbc.mtview.ca.us/mailman/listinfo/beepwg

---

From: Marshall Rose <[email-masked]>
Date: Mon, 4 Dec 2006 15:20:48 +0200

> but I guess BXXP arrived too late for them?

indeed. david, graham and myself dropped apex (basically smtp/im over  
beep) for xmpp (nee jabber), based on where things were in the  
technology lifecycle.

/mtr