Subject: Re: [BEHAVE] WGLC, draft-ietf-behave-nat-icmp-12

From: "Dan Wing" <[email-masked]>
Date: Wed, 4 Feb 2009 10:10:48 -0800

A reminder:  There are two days left in this re-WGLC for
draft-ietf-behave-nat-icmp-12.

-d

> -----Original Message-----
> From: Dan Wing [mailto:[email-masked]] 
> Sent: Friday, January 23, 2009 9:51 AM
> To: [email-masked]'
> Cc: [email-masked]'; 
> [email-masked]'
> Subject: WGLC, draft-ietf-behave-nat-icmp-12
> 
> Over a year ago we finished WGLC and forwarded 
> draft-ietf-behave-nat-icmp-04 to the IESG for publication.  
> It has now finished IESG review.  During IESG review the 
> document underwent a lot of revisions and we would like to 
> make sure the BEHAVE working group is comfortable with these changes.
> 
> The most recent version is available at:
> http://tools.ietf.org/html/draft-ietf-behave-nat-icmp-12
> 
> Side-by-side diffs from -04 (which went through WGLC) to -12 are at:
> http://tools.ietf.org/rfcdiff?url1=http://tools.ietf.org/id/dr
> aft-ietf-behave-nat-icmp-04.txt&url2=http://tools.ietf.org/id/
> draft-ietf-behave-nat-icmp-12.txt
> 
> The IESG tracker of activity is at:
> https://datatracker.ietf.org/idtracker/draft-ietf-behave-nat-icmp/
> 
> 
> We will hold this document for two weeks for further 
> comments, after which we will release this document to the 
> RFC editor.  Please send comments to the BEHAVE mailing list 
> and also CC the authors at 
> [email-masked] by FEBRUARY 6.
> 
> Thanks,
> -d
>

---

From: "Dan Wing" <[email-masked]>
Date: Mon, 9 Feb 2009 09:51:05 -0800

No comments were received, so the document is now ready to announce and
forward to the RFC editor.  Thanks, everyone!

-d

> Sent: Wednesday, February 04, 2009 10:11 AM
> To: [email-masked]'
> Subject: RE: WGLC, draft-ietf-behave-nat-icmp-12
>