Subject: [BEHAVE] agenda slots

From: "Dan Wing" <[email-masked]>
Date: Mon, 1 Mar 2010 16:47:43 -0800

We are meeting 13:00-16:10 on Thursday (about 3 hours) and 13:00-15:15 (about
2 hours) on Friday, https://datatracker.ietf.org/meeting/77/agenda.html

If you want to present at the upcoming Anaheim meeting please send us
  name of presenter
  name of Internet Draft
  requested length of presentation

Thanks,
-Dan and Dave

---

From: Xing Li <[email-masked]>
Date: Thu, 04 Mar 2010 10:45:00 +0800

Hi, Behave Chairs,

(1)

  name of presenter: Xing Li
  name of Internet Draft: draft-xli-behave-xlate-partial-state
  requested length of presentation: 15 mins

(2)

  name of presenter: Xing Li
  name of Internet Draft: draft-xli-behave-icmp-address
  requested length of presentation: 15 mins

Thanks!

xing, congxiao

Dan Wing 写道:
> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave
>
>
>