Subject: [BEHAVE] Finishing up draft-ietf-behave-syslog-nat-logging

From: Spencer Dawkins at IETF <[email-masked]>
Date: Tue, 13 Dec 2016 22:36:38 -0600

Dear BEHAVE Syslog fans,

Some of you may have noticed that the BEHAVE IPFIX draft is in IESG
Evaluation.

Is there still interest in publishing the BEHAVE SYSLOG draft?

Thanks for your thoughts!

Spencer

---

From: <[email-masked]>
Date: Wed, 14 Dec 2016 06:23:00 +0000

Dear Spencer,

I support advancing this document.

Cheers,
Med

De : Behave [mailto:[email-masked]] De la part de Spencer Dawkins at IETF
Envoyé : mercredi 14 décembre 2016 05:37
À : [email-masked]
Cc : [email-masked]
Objet : [BEHAVE] Finishing up draft-ietf-behave-syslog-nat-logging

Dear BEHAVE Syslog fans,

Some of you may have noticed that the BEHAVE IPFIX draft is in IESG Evaluation.

Spencer

---

From: "Senthil Sivakumar (ssenthil)" <[email-masked]>
Date: Fri, 16 Dec 2016 17:05:42 +0000

I would like to see this move forward too, it makes the entire management solution complete with MIB, IPFIX and syslog logging.

Thanks
Senthil

From: Behave <[email-masked]> on behalf of Spencer Dawkins at IETF <[email-masked]>
Date: Tuesday, December 13, 2016 at 11:36 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [BEHAVE] Finishing up draft-ietf-behave-syslog-nat-logging

Dear BEHAVE Syslog fans,

Spencer

---

From: Tassos Chatzithomaoglou <[email-masked]>
Date: Fri, 16 Dec 2016 20:15:09 +0200

Fully support, since we already use syslog for logging DS-Lite/PCP subscribers.

--
Tassos

Spencer Dawkins at IETF wrote on 14/12/16 06:36:
> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave