Subject: [bess] Fwd: 答复: Poll for adoption: draft-fang-l3vpn-end-system-requirements

From: Luyuan Fang <[email-masked]>
Date: Sun, 2 Nov 2014 00:36:18 -0400

---------- Forwarded message ----------
From: Haoweiguo <[email-masked]>
Date: Wed, Sep 17, 2014 at 1:49 AM
Subject: 答复: Poll for adoption: draft-fang-l3vpn-end-system-requirements
To: "Bitar, Nabil N" <[email-masked]>, Thomas Morin <
[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <
[email-masked]>

Support.
Thanks
weiguo

________________________________________
发件人: L3VPN [[email-masked]] 代表 Bitar, Nabil N [
[email-masked]]
发送时间: 2014年9月17日 11:12
收件人: Thomas Morin; [email-masked]
抄送: [email-masked]
主题: RE: Poll for adoption: draft-fang-l3vpn-end-system-requirements

support.

Thanks,
Nabil
________________________________________
From: L3VPN [[email-masked]] On Behalf Of Thomas Morin [
[email-masked]]
Sent: Friday, September 05, 2014 9:50 AM
To: [email-masked]
Cc: [email-masked]
Subject: Poll for adoption: draft-fang-l3vpn-end-system-requirements

Hello working group,

This email starts a two-week poll on adopting
draft-fang-l3vpn-end-system-requirements [1] as a working group item.

Please send comments to the list and state if you support adoption or
not (in the later case, please also state the reasons).

This poll runs until **September 19th**.

*Coincidentally*, we are also polling for knowledge of any IPR that
applies to this draft, to ensure that IPR has been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
and 5378 for more details).

==> *If you are listed as a document author or contributor* please
respond to this email and indicate whether or not you are aware of any
relevant IPR.

The draft will not be adopted until a response has been received from
each author and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author
or contributor, then please explicitly respond only if you are aware of
any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

[1] https://tools.ietf.org/html/draft-fang-l3vpn-end-system-requirements-03

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 3 Nov 2014 02:03:50 +0530

Support!

Dhruv

On Sun, Nov 2, 2014 at 10:06 AM, Luyuan Fang <[email-masked]> wrote:
> To: "Bitar, Nabil N" <[email-masked]>, Thomas Morin
> <[email-masked]>, "[email-masked]" <[email-masked]>
> Cc: "[email-masked]"
> <[email-masked]>
>
>
> Support.
> Thanks
> weiguo
>
> 发件人: L3VPN [[email-masked]] 代表 Bitar, Nabil N
> [[email-masked]]
> 发送时间: 2014年9月17日 11:12
> From: L3VPN [[email-masked]] On Behalf Of Thomas Morin
> [[email-masked]]
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>