Subject: [bess] Two minor last call comments on draft-ietf-l3vpn-acceptown-community-08.txt

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 24 Nov 2014 19:00:44 -0000

Hi,

Thanks for this work.

In a new revision after last call, please:

- Check whether you really need the pre-RFC5378 boilerplate and remove it if
possible

- Change the word "proposes" to "defines"

Thanks,
Adrian

---

From: Thomas Morin <[email-masked]>
Date: Tue, 25 Nov 2014 09:17:23 +0100

Hi Adrian,

> - Check whether you really need the pre-RFC5378 boilerplate and remove it if

This was handled with authors during shepherd review: all agreed to 
grant appropriate rights, and removal of the boilerplate should be done 
in the next respin.

Best,

-Thomas