Subject: Re: [bess] Status of draft-ietf-l3vpn-acceptown-community

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Fri, 1 May 2015 19:40:22 +0000

[Took Adrian off.]

Hi!

Any ideas on when we might see the update?

Thanks!

Alvaro.

On 2/8/15, 5:50 PM, "Adrian Farrel" <[email-masked]> wrote:

>Hi authors,
>
>Good news /bad news :-)
>
>The IESG reviewed your document on Thursday on the telechat and approved
>it for publication as an RFC. Well done.
>
>However, there are a few minor bits and pieces that need to be tidied up.
>You can see it all in the datatracker at
>https://datatracker.ietf.org/doc/draft-ietf-l3vpn-acceptown-community/ball
>ot/
>
> It's a little more than I like to put in an RFC Editor note, so I've
>marked the I-D as "Revised I-D needed".
>
>As soon as you post a revision, I'll pass it on to the RFC Editor.
>
>Please shout if you have any trouble working out what to do with the
>various comments.
>
>Thanks for all the work.
>
>Adrian

---

From: "David Smith (djsmith)" <[email-masked]>
Date: Wed, 6 May 2015 21:41:43 +0000

Pradosh is working on so I'll defer to him. /dave

-----Original Message-----
From: Alvaro Retana (aretana) 
Sent: Friday, May 01, 2015 3:40 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: Status of draft-ietf-l3vpn-acceptown-community

[Took Adrian off.]

Hi!

Thanks!

Alvaro.

On 2/8/15, 5:50 PM, "Adrian Farrel" <[email-masked]> wrote:

>Hi authors,
>
>Good news /bad news :-)
>
>The IESG reviewed your document on Thursday on the telechat and 
>approved it for publication as an RFC. Well done.
>