Subject: [bess] WG Last Call for draft-ietf-l3vpn-virtual-subnet

From: <[email-masked]>
Date: Fri, 22 May 2015 08:39:59 +0000

Hi,

As a co-author of draft-ietf-l3vpn-virtual-subnet, I think this document should be moved forward and I'm not aware of any IPR that pertains to this draft.

Cheers,

Christian.
> > -----Original Message-----
> > From: BESS [mailto:[email-masked]] On Behalf Of Martin 
> > Vigoureux
> > Sent: Wednesday, May 20, 2015 3:13 AM
> > To: BESS
> > Subject: [bess] WG Last Call for draft-ietf-l3vpn-virtual-subnet
> >
> > Hello
> >
> > this email starts a Working Group Last Call on 
> > http://tools.ietf.org/html/draft-ietf-l3vpn-virtual-subnet
> > which is considered mature and ready for a last working group review.
> >
> > Please read the document if you haven't read the most recent version 
> > yet, and send your comments to the list, no later than June the 2nd.
> >
> > *Coincidentally*, we are also polling for knowledge of any IPR that 
> > applies to this draft, to ensure that IPR has been disclosed in 
> > compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 
> > for more
> details).
> >
> > *If you are listed as a document author or contributor* please 
> > respond to this email and indicate whether or not you are aware of any relevant IPR.
> >
> > The draft will not be moved forward until a response has been 
> > received from each author and contributor.
> >
> > If you are not listed as an author or contributor, then please 
> > explicitly respond only if you are aware of any IPR that has not yet 
> > been disclosed in conformance with IETF rules.
> >
> >
> > Thank you
> > M&T
> >
> > _______________________________________________
> > BESS mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/bess

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Fan Yongbing" <[email-masked]>
Date: Fri, 22 May 2015 10:13:50 +0800

Hello，

I am not aware of any relevant IPR about the document.

樊勇兵 博士
------------------------------------------------------
云计算研究所 中国电信广州研究院
Mobile：13316090609
------------------------------------------------------
> > compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for
> > more details).
> >
> > *If you are listed as a document author or contributor* please respond
> > to this email and indicate whether or not you are aware of any
> > relevant IPR.
> >
> > The draft will not be moved forward until a response has been received
> > from each author and contributor.
> >

---

From: "Truman Boyes (BLOOMBERG/ 731 LEX)" <[email-masked]>
Date: Fri, 22 May 2015 13:18:59 -0000

Hi, as a co-author of this draft, I think this draft should also move forward. I am not aware of any IPR relating to this draft. 

Truman

From: [email-masked] At: May 22 2015 04:40:52
To: [email-masked]
Cc: [email-masked]
Subject: Re:[bess] WG Last Call for draft-ietf-l3vpn-virtual-subnet

Hi,

Cheers,

Christian.