Subject: [bess] WG Last Call for draft-ietf-l3vpn-virtual-subnet

From: Martin Vigoureux <[email-masked]>
Date: Tue, 19 May 2015 21:13:22 +0200

Hello

this email starts a Working Group Last Call on
http://tools.ietf.org/html/draft-ietf-l3vpn-virtual-subnet
which is considered mature and ready for a last working group review.

Please read the document if you haven't read the most recent version 
yet, and send your comments to the list, no later than June the 2nd.

*Coincidentally*, we are also polling for knowledge of any IPR that 
applies to this draft, to ensure that IPR has been disclosed in 
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for 
more details).

*If you are listed as a document author or contributor* please respond 
to this email and indicate whether or not you are aware of any relevant IPR.

The draft will not be moved forward until a response has been received 
from each author and contributor.

If you are not listed as an author or contributor, then please 
explicitly respond only if you are aware of any IPR that has not yet 
been disclosed in conformance with IETF rules.

Thank you
M&T

---

From: Xuxiaohu <[email-masked]>
Date: Wed, 20 May 2015 01:25:32 +0000

I'm not aware of any relevant IPR.

Best regards,
Xiaohu

> -----Original Message-----
> From: BESS [mailto:[email-masked]] On Behalf Of Martin Vigoureux
> Sent: Wednesday, May 20, 2015 3:13 AM
> To: BESS
> Subject: [bess] WG Last Call for draft-ietf-l3vpn-virtual-subnet
> 
> Hello
> 
> Please read the document if you haven't read the most recent version yet, and
> send your comments to the list, no later than June the 2nd.
> 
> *Coincidentally*, we are also polling for knowledge of any IPR that applies to
> this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules
> (see RFCs 3979, 4879, 3669 and 5378 for more details).
> 
> *If you are listed as a document author or contributor* please respond to this
> email and indicate whether or not you are aware of any relevant IPR.
> 
> The draft will not be moved forward until a response has been received from
> each author and contributor.
> 
> If you are not listed as an author or contributor, then please explicitly respond
> only if you are aware of any IPR that has not yet been disclosed in conformance
> with IETF rules.
> 
> 
> Thank you
> M&T
> 
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 22 May 2015 10:16:16 -0400

Co-author - I am not aware of any relevant IPR. 

Sue Hares 

-----Original Message-----
From: BESS [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Tuesday, May 19, 2015 3:13 PM
To: BESS
Subject: [bess] WG Last Call for draft-ietf-l3vpn-virtual-subnet

Hello

Please read the document if you haven't read the most recent version yet,
and send your comments to the list, no later than June the 2nd.

*Coincidentally*, we are also polling for knowledge of any IPR that applies
to this draft, to ensure that IPR has been disclosed in compliance with IETF
IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

*If you are listed as a document author or contributor* please respond to
this email and indicate whether or not you are aware of any relevant IPR.

If you are not listed as an author or contributor, then please explicitly
respond only if you are aware of any IPR that has not yet been disclosed in
conformance with IETF rules.

Thank you
M&T

---

From: "Fee, Brendan" <[email-masked]>
Date: Fri, 22 May 2015 14:52:13 +0000

Brendan Fee

>conformance with IETF rules.

________________________________

DISCLAIMER:
This e-mail and any attachments to it may contain confidential and proprietary material and is solely for the use of the intended recipient. Any review, use, disclosure, distribution or copying of this transmittal is prohibited except by or on behalf of the intended recipient. If you have received this transmittal in error, please notify the sender and destroy this e-mail and any attachments and all copies, whether electronic or printed.

---

From: Robert Raszuk <[email-masked]>
Date: Mon, 1 Jun 2015 07:08:44 +0200

Robert Raszuk

On Tuesday, May 19, 2015, Martin Vigoureux <
[email-masked]> wrote:

> applies to this draft, to ensure that IPR has been disclosed in compliance
> with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>