Subject: [bess] WG Last Call for the two mVPN MIB drafts (draft-ietf-bess-l2l3-vpn-mib and draft-ietf-bess-mvpn-mib)

From: <[email-masked]>
Date: Fri, 4 Sep 2015 14:56:38 +0200

Hello working group,

This email starts a Working Group Last Call on 
draft-ietf-bess-l2l3-vpn-mcast-mib-01 and draft-ietf-bess-mvpn-mib-01, 
which are both considered mature and ready for a working group review.

One document depends on the other which is why we are last calling them 
together.

Please read the documents if you haven't read the most recent
versions yet, and send your comments to the list, no later than
**September 18th**.

*Coincidentally*, we are also polling for knowledge of any IPR that 
applies to draft-ietf-bess-mvpn-mib-01, to ensure that IPR has been 
disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 
and 5378 for more details).

*If* you are listed as a document author or contributor of
draft-ietf-bess-mvpn-mib-01 please respond to this email and indicate 
whether or not you are aware of any relevant IPR.

Thank you,

-Thomas & Martin

https://datatracker.ietf.org/doc/draft-ietf-bess-mvpn-mib
https://datatracker.ietf.org/doc/draft-ietf-bess-l2l3-vpn-mcast-mib

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Fri, 4 Sep 2015 13:22:17 +0000

As a co-author, I am not aware of any IPRs related to draft-ietf-bess-l2l3-vpn-mcast-mib or draft-ietf-bess-mvpn-mib.

Thanks.
Jeffrey

> -----Original Message-----
> From: BESS [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Friday, September 04, 2015 8:57 AM
> To: BESS <[email-masked]>
> Subject: [bess] WG Last Call for the two mVPN MIB drafts (draft-ietf-bess-
> l2l3-vpn-mib and draft-ietf-bess-mvpn-mib)
> 
> Hello working group,
> 
> __________________________________________________________________________
> _______________________________________________
> 
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
> recu ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
> electroniques etant susceptibles d'alteration,
> This message and its attachments may contain confidential or privileged
> information that may be protected by law;
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess