Subject: [bess] WG Last Call for Ingress Replication Tunnels in Multicast VPN (draft-ietf-bess-ir)

From: Martin Vigoureux <[email-masked]>
Date: Fri, 18 Sep 2015 18:14:13 +0200

Hello working group,

This email starts a Working Group Last Call on draft-ietf-bess-ir-01 
which is considered mature and ready for a final working group review.

Please read the document if you haven't read the most recent
version yet, and send your comments to the list, no later than
*October 2nd*.

*Coincidentally*, we are also polling for knowledge of any IPR that 
applies to draft-ietf-bess-ir-01, to ensure that IPR has been disclosed 
in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 
for more details).

*If* you are listed as a document author or contributor of
draft-ietf-bess-ir-01 please respond to this email and indicate whether 
or not you are aware of any relevant IPR.

Thank you,
M&T

https://tools.ietf.org/html/draft-ietf-bess-ir-01

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Fri, 18 Sep 2015 20:43:38 +0000

As a co-author, I am not aware of IPRs related to the draft.

> -----Original Message-----
> From: BESS [mailto:[email-masked]] On Behalf Of Martin Vigoureux
> Sent: Friday, September 18, 2015 12:14 PM
> To: BESS <[email-masked]>
> Subject: [bess] WG Last Call for Ingress Replication Tunnels in Multicast
> VPN (draft-ietf-bess-ir)
> 
> Hello working group,
> 
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess

---

From: Lucy yong <[email-masked]>
Date: Fri, 18 Sep 2015 22:15:15 +0000

I had some comments on this draft, https://mailarchive.ietf.org/arch/search/?email_list=bess
that may be worth to think about.

Lucy

-----Original Message-----
From: BESS [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Friday, September 18, 2015 11:14 AM
To: BESS
Subject: [bess] WG Last Call for Ingress Replication Tunnels in Multicast VPN (draft-ietf-bess-ir)

Hello working group,

This email starts a Working Group Last Call on draft-ietf-bess-ir-01 which is considered mature and ready for a final working group review.

Please read the document if you haven't read the most recent version yet, and send your comments to the list, no later than *October 2nd*.

*Coincidentally*, we are also polling for knowledge of any IPR that applies to draft-ietf-bess-ir-01, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

*If* you are listed as a document author or contributor of
draft-ietf-bess-ir-01 please respond to this email and indicate whether or not you are aware of any relevant IPR.

Thank you,
M&T

---

From: Eric C Rosen <[email-masked]>
Date: Mon, 21 Sep 2015 08:45:16 -0400

> or not you are aware of any relevant IPR.

As co-author, I am unaware of any IPR relevant to this document.