Subject: [bess] IPR related to draft-morin-bess-mvpn-fast-failover

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Wed, 21 Oct 2015 13:38:50 +0000

Attached is the IPR we disclosed recetnly related to this draft:

https://datatracker.ietf.org/ipr/2697/
https://datatracker.ietf.org/ipr/2696/

---

From: "Singh, Kanwar (Kanwar)" <[email-masked]>
Date: Wed, 21 Oct 2015 15:44:09 +0000

IPR disclosures related to above draft can be found at following location:-

Thanks,
Kanwar

From: BESS [mailto:[email-masked]] On Behalf Of Henderickx, Wim (Wim)
Sent: Wednesday, October 21, 2015 6:39 AM
To: [email-masked]
Subject: [bess] IPR related to draft-morin-bess-mvpn-fast-failover