Subject: [bess] draft-morin-bess-mvpn-fast-failover

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Sat, 17 Oct 2015 09:13:54 +0000

We found out that there exist IPR related to this draft. We are in the process of disclosing this asap.

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Wed, 21 Oct 2015 17:17:30 +0000

Besides the below IPR I am not aware of any other IP related to this draft

https://datatracker.ietf.org/ipr/2697/
https://datatracker.ietf.org/ipr/2696/

---

From: "Singh, Kanwar (Kanwar)" <[email-masked]>
Date: Wed, 21 Oct 2015 18:59:20 +0000

Beside the below IPR, I am not aware of any other IP related to the draft.

Thanks,
Kanwar

From: BESS [mailto:[email-masked]] On Behalf Of Henderickx, Wim (Wim)
Sent: Wednesday, October 21, 2015 10:18 AM
To: [email-masked]
Subject: Re: [bess] draft-morin-bess-mvpn-fast-failover

---

From: Jayant <[email-masked]>
Date: Thu, 22 Oct 2015 16:35:47 -0700

Besides the below IPR, I am not aware of any other IP related to the draft. https://datatracker.ietf.org/ipr/2697/https://datatracker.ietf.org/ipr/2696/
From: [email-masked]
To: [email-masked]
Date: Wed, 21 Oct 2015 18:59:20 +0000
Subject: Re: [bess] draft-morin-bess-mvpn-fast-failover

 
Thanks,
Kanwar

From: BESS [mailto:[email-masked]]
On Behalf Of Henderickx, Wim (Wim)

To: [email-masked]

 

 

_______________________________________________
BESS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bess

---

From: "Jain, Pradeep G (Pradeep)" <[email-masked]>
Date: Thu, 22 Oct 2015 23:40:53 +0000

Besides the below IPR, I am not aware of any other IP related to the draft.

Regards
Pradeep

From: BESS [mailto:[email-masked]] On Behalf Of Jayant
Sent: Thursday, October 22, 2015 4:36 PM
To: [email-masked]
Subject: Re: [bess] draft-morin-bess-mvpn-fast-failover

Besides the below IPR, I am not aware of any other IP related to the draft.

________________________________
From: [email-masked]<mailto:[email-masked]>
To: [email-masked]<mailto:[email-masked]>
Date: Wed, 21 Oct 2015 18:59:20 +0000
Subject: Re: [bess] draft-morin-bess-mvpn-fast-failover
Beside the below IPR, I am not aware of any other IP related to the draft.

Thanks,
Kanwar

From: BESS [mailto:[email-masked]] On Behalf Of Henderickx, Wim (Wim)
Sent: Wednesday, October 21, 2015 10:18 AM
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [bess] draft-morin-bess-mvpn-fast-failover

_______________________________________________ BESS mailing list [email-masked]<mailto:[email-masked]> https://www.ietf.org/mailman/listinfo/bess