Subject: Re: [bess] Poll for adoption: draft-hao-bess-inter-nvo3-vpn-optionc

From: Luyuan Fang <[email-masked]>
Date: Sun, 1 Nov 2015 13:30:52 +0000

Support.

Luyuan

-----Original Message-----

From: Thomas Morin [mailto:[email-masked]]

Sent: Thursday, October 22, 2015 8:31 AM

To: [email-masked]

Cc: [email-masked]

Subject: Poll for adoption: draft-hao-bess-inter-nvo3-vpn-optionc

Hello working group,

This email starts a two-week poll on adopting

draft-hao-bess-inter-nvo3-vpn-optionc-03 [1] as a working group item.

Please send comments to the list and state if you support adoption or not (in the later case, please also state the reasons).

This poll runs until **November 13th**.

(3 weeks to account for the busy IETF week)

*Coincidentally*, we are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

==> *If* you are listed as a document author or contributor please respond to this email and indicate whether or not you are aware of any relevant IPR.

The draft will not be adopted until a response has been received from each author and contributor.

If you are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas

bess chairs

---

From: Lizhenbin <[email-masked]>
Date: Sun, 1 Nov 2015 16:55:59 +0000

Support WG adoption. This is truly the useful work and well accepted.

Best Regards,
Zhenbin(Robin)

-----Original Message-----

To: [email-masked]

Hello working group,

Thank you,

Martin & Thomas

bess chairs