Subject: [bess] Working group document discussion - any request for time ?

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Mon, 8 Jul 2019 23:20:12 +0000

Hi All,
We have dedicated session in coming IETF to discuss working group documents.  If any one wants some topic to be discussed, please let me know. We can put it in agenda & allocate time for discussion .

Thanks
Mankamana

---

From: Srihari Sangli <[email-masked]>
Date: Tue, 9 Jul 2019 05:33:53 +0000

Hi, Folks:

I request a slot to present the following.

Draft : draft-ssangli-idr-bgp-vpn-srv6-plus-01.txt
Speaker : Srihari Sangli
Duration : 10 mins

srihari…

On 09/07/19, 4:50 AM BESS on behalf of Mankamana Mishra (mankamis) from [email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]> said >

Hi All,

Thanks
Mankamana