Subject: Re: [bess] WG Last Call, IPR and Implementation Poll for draft-ietf-bess-pbb-evpn-isid-cmacflush-02

From: "Bidgoli, Hooman (Nokia - CA/Ottawa)" <[email-masked]>
Date: Wed, 20 Oct 2021 13:43:13 +0000

I Support this draft, important concept.

Regards
Hooman

From: BESS <[email-masked]> On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Tuesday, June 1, 2021 8:48 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [bess] WG Last Call, IPR and Implementation Poll for draft-ietf-bess-pbb-evpn-isid-cmacflush-02

This email starts a two-week working group last call for draft-ietf-bess-pbb-evpn-isid-cmacflush-02  [1]

Please review the draft and send any comments to the BESS list. Also, please indicate if you support publishing the draft as a Standards Track RFC.

This poll runs until the 15th June 2021.

We are also polling for knowledge of any undisclosed IPR that applies to this document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an author or a contributor of this document please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The document won't progress without answers from all the authors and contributors.
There are currently no IPR disclosures.

In addition, we are polling for knowledge of implementations of this draft, per the BESS policy in [2].

Thank you,
Matthew & Stephane

[1] draft-ietf-bess-pbb-evpn-isid-cmacflush-02 - PBB-EVPN ISID-based CMAC-Flush<https://datatracker.ietf.org/doc/draft-ietf-bess-pbb-evpn-isid-cmacflush/>
[2] https://mailarchive.ietf.org/arch/msg/bess/cG3X1tTqb_vPC4rg56SEdkjqDpw

---

From: "Sales, Bernard (Nokia - BE/Antwerp)" <[email-masked]>
Date: Thu, 21 Oct 2021 10:56:37 +0000

Hello,

Having reviewed draft-ietf-bess-pbb-evpn-isid-cmacflush-02, I support its adoption. I would like to see it published as a Standards Track RFC.

Many Thanks,

-- Brd

From: BESS <[email-masked]> On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Tuesday, June 1, 2021 2:48 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [bess] WG Last Call, IPR and Implementation Poll for draft-ietf-bess-pbb-evpn-isid-cmacflush-02

Thank you,
Matthew & Stephane