Subject: [Bier] Dallas WG Meeting Minutes

From: Greg Shepherd <[email-masked]>
Date: Thu, 26 Mar 2015 08:08:06 -0700

Thanks for everyone's participation this week. It was a great milestone
event!

Please review the minutes and send feedback to the chairs:

http://tools.ietf.org/wg/bier/minutes

Thanks!,
Greg

---

From: Alia Atlas <[email-masked]>
Date: Thu, 26 Mar 2015 12:04:33 -0400

Greg,

Thank you for getting out draft minutes so promptly.
It's an excellent start for a new working group ;-)

Alia

On Thu, Mar 26, 2015 at 11:08 AM, Greg Shepherd <[email-masked]> wrote:

> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
>

---

From: Antoni Przygienda <[email-masked]>
Date: Thu, 26 Mar 2015 20:01:44 +0000

Read, excellent and even more important, accurate notes. Much obliged. edited in 2-3 places. On the pad.

To nail it formally the following documents exhibited uniform (i.e. no dissenting votes, significant) consensus to become working group documents at this point in time:

1.      Problem stat

2.      Bier architecture

3.      Mpls bier encaps

4.      Use cases

5.      L3vpn-mvpn-bier

6.      Ospf-bier-extensions

7.      Bier-isis-ranges

8.      OAM requirements and gap analysis: to be initiated

Authors, please rename accordingly and re-submit

http://www.ietf.org/ietf-ftp/1id-guidelines.txt

It is responsibility of the authors to request places on the agenda with the related working groups that those documents touch and present, please

thanks. tony

There are basically two types of people. People who accomplish things, and people who claim to have accomplished things. The first group is less crowded.<http://www.brainyquote.com/quotes/quotes/m/marktwain393535.html>
~~~ Mark Twain<http://www.brainyquote.com/quotes/quotes/m/marktwain393535.html>

From: BIER [mailto:[email-masked]] On Behalf Of Alia Atlas
Sent: Thursday, March 26, 2015 11:05 AM
To: Greg Shepherd
Cc: [email-masked]
Subject: Re: [Bier] Dallas WG Meeting Minutes

Greg,

Alia

On Thu, Mar 26, 2015 at 11:08 AM, Greg Shepherd <[email-masked]<mailto:[email-masked]>> wrote:
Thanks for everyone's participation this week. It was a great milestone event!

Thanks!,
Greg

_______________________________________________
BIER mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/bier