Subject: [Bier] I-D Action: draft-ietf-bier-pmmm-oam-04.txt

From: [email-masked]
Date: Tue, 19 Jun 2018 18:38:27 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Bit Indexed Explicit Replication WG of the IETF.

        Title           : Performance Measurement (PM) with Marking Method in Bit Index Explicit Replication (BIER) Layer
        Authors         : Greg Mirsky
                          Lianshu Zheng
                          Mach Chen
                          Giuseppe Fioccola
	Filename        : draft-ietf-bier-pmmm-oam-04.txt
	Pages           : 7
	Date            : 2018-06-19

Abstract:
   This document describes a hybrid performance measurement method for
   multicast service over Bit Index Explicit Replication (BIER) domain.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-bier-pmmm-oam/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-bier-pmmm-oam-04
https://datatracker.ietf.org/doc/html/draft-ietf-bier-pmmm-oam-04

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-bier-pmmm-oam-04

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 19 Jun 2018 19:44:13 -0700

Dear All,
updated references, grammar, and minor editorial fixes in this update.

Regards,
Greg

---------- Forwarded message ----------
From: <[email-masked]>
Date: Tue, Jun 19, 2018 at 6:38 PM
Subject: [Bier] I-D Action: draft-ietf-bier-pmmm-oam-04.txt
To: [email-masked]
Cc: [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the Bit Indexed Explicit Replication WG of the
IETF.

        Title           : Performance Measurement (PM) with Marking Method
in Bit Index Explicit Replication (BIER) Layer
        Authors         : Greg Mirsky
                          Lianshu Zheng
                          Mach Chen
                          Giuseppe Fioccola
        Filename        : draft-ietf-bier-pmmm-oam-04.txt
        Pages           : 7
        Date            : 2018-06-19

Abstract:

_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier