Subject: [Bier] Call for adoption: draft-chen-bier-te-ospfv3

From: Greg Shepherd <[email-masked]>
Date: Thu, 9 Dec 2021 09:43:07 -0800

Please read and respond to this thread with/without your support for WG
adoption of draft:

https://datatracker.ietf.org/doc/html/draft-chen-bier-te-ospfv3-02

This begins a two week timer.

Thanks,
- Shep
(Chairs)

---

From: Huaimo Chen <[email-masked]>
Date: Fri, 10 Dec 2021 04:08:00 +0000

Hi Everyone,

    I support its adoption.

Best Regards,
Huaimo as co-author
________________________________
From: BIER <[email-masked]> on behalf of Greg Shepherd <[email-masked]>
Sent: Thursday, December 9, 2021 12:43 PM
To: BIER WG <[email-masked]>
Subject: [Bier] Call for adoption: draft-chen-bier-te-ospfv3

Please read and respond to this thread with/without your support for WG adoption of draft:

https://datatracker.ietf.org/doc/html/draft-chen-bier-te-ospfv3-02<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fhtml%2Fdraft-chen-bier-te-ospfv3-02&data=04%7C01%7Chuaimo.chen%40futurewei.com%7C9517a4d68e95481d3ff508d9bb3b69b0%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637746686138419210%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=ZmsDz4MzB1IU0cYNiEsHiwvtqHriW%2F40xiCRIkV6NgA%3D&reserved=0>

Thanks,
- Shep
(Chairs)

---

From: Gyan Mishra <[email-masked]>
Date: Thu, 9 Dec 2021 23:13:32 -0500

As co-author I support WG adoption.

Regards

Gyan

On Thu, Dec 9, 2021 at 12:43 PM Greg Shepherd <[email-masked]> wrote:

> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*Email [email-masked] <[email-masked]>*

*M 301 502-1347*

---

From: Lei Liu <[email-masked]>
Date: Sat, 11 Dec 2021 13:40:13 -0800

I support its adoption (as co-author).

Thanks,
Best regards,
Lei

---

From: Yanhe Fan <[email-masked]>
Date: Sun, 12 Dec 2021 08:40:33 -0500

I support its adoption as a co-author.

Thanks,
Yanhe

---

From: "Aijun Wang" <[email-masked]>
Date: Mon, 13 Dec 2021 10:14:37 +0800

Support its adoption.

Best Regards

Aijun Wang

China Telecom

From: [email-masked] <[email-masked]> On Behalf Of Greg Shepherd
Sent: Friday, December 10, 2021 1:43 AM
To: BIER WG <[email-masked]>
Subject: [Bier] Call for adoption: draft-chen-bier-te-ospfv3

Thanks,

- Shep

(Chairs)

---

From: Michael McBride <[email-masked]>
Date: Mon, 13 Dec 2021 02:25:56 +0000

Support.

mike

From: BIER <[email-masked]> On Behalf Of Greg Shepherd
Sent: Thursday, December 09, 2021 9:43 AM
To: BIER WG <[email-masked]>
Subject: [Bier] Call for adoption: draft-chen-bier-te-ospfv3

https://datatracker.ietf.org/doc/html/draft-chen-bier-te-ospfv3-02<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fhtml%2Fdraft-chen-bier-te-ospfv3-02&data=04%7C01%7Cmichael.mcbride%40futurewei.com%7C9517a4d68e95481d3ff508d9bb3b69b0%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637746686138057868%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=PTHms92v94nI9WjWD4OdlsRXXBcZF0j4PZKAN3lN6eQ%3D&reserved=0>

Thanks,
- Shep
(Chairs)

---

From: "Wei Wang" <[email-masked]>
Date: Mon, 13 Dec 2021 11:06:30 +0800

I support its adoption.

Best Regards,
Wei
------------------&nbsp;Original&nbsp;------------------
From:                                                                                                                        "gjshep"                                                                                    <[email-masked]&gt;;
Date:&nbsp;Fri, Dec 10, 2021 01:43 AM
To:&nbsp;"BIER WG"<[email-masked]&gt;;

Subject:&nbsp;[Bier] Call for adoption: draft-chen-bier-te-ospfv3

Please read and respond to this thread with/without your support for WG adoption&nbsp;of draft:

Thanks,
- Shep
(Chairs)

---

From: "Huanan Li" <[email-masked]>
Date: Mon, 13 Dec 2021 11:08:37 +0800

Hi Everyone,

&nbsp; &nbsp; I support its adoption.

Best Regards

Huanan LiChina Telecom

&nbsp;

------------------&nbsp;原始邮件&nbsp;------------------
发件人:                                                                                                                        "gjshep"                                                                                    <[email-masked]&gt;;
发送时间:&nbsp;2021年12月10日(星期五) 凌晨1:43
收件人:&nbsp;"BIER WG"<[email-masked]&gt;;

主题:&nbsp;[Bier] Call for adoption: draft-chen-bier-te-ospfv3

Thanks,
- Shep
(Chairs)

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 13 Dec 2021 16:06:56 +0000

Support.

Linda Dunbar

From: BIER <[email-masked]<mailto:[email-masked]>> On Behalf Of Greg Shepherd
Sent: Thursday, December 09, 2021 9:43 AM
To: BIER WG <[email-masked]<mailto:[email-masked]>>
Subject: [Bier] Call for adoption: draft-chen-bier-te-ospfv3

https://datatracker.ietf.org/doc/html/draft-chen-bier-te-ospfv3-02<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fhtml%2Fdraft-chen-bier-te-ospfv3-02&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C1289156f8c704ccf82ca08d9bddfec5c%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637749591744286660%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=VhxepBT0IEDZzrNaZ30F7ubS%2Bzg1cs2omB06YNhRkPo%3D&reserved=0>

Thanks,
- Shep
(Chairs)

---

From: Xufeng Liu <[email-masked]>
Date: Mon, 13 Dec 2021 18:29:43 -0500

Support for WG adoption as co-author.
Thanks,
- Xufeng

---

From: Tianran Zhou <[email-masked]>
Date: Wed, 22 Dec 2021 06:13:10 +0000

Hi WG,

I’ve read the draft and support the adoption.
It’s ready for wg to move forward.

Cheers,
Tianran

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Friday, December 10, 2021 1:43 AM
To: BIER WG <[email-masked]>
Subject: [Bier] Call for adoption: draft-chen-bier-te-ospfv3

Thanks,
- Shep
(Chairs)