Subject: [Bier] Call for adoption: draft-chen-bier-te-isis

From: Greg Shepherd <[email-masked]>
Date: Thu, 9 Dec 2021 09:40:32 -0800

Please read and respond to this thread with/without your support for
adoption:

https://datatracker.ietf.org/doc/draft-chen-bier-te-isis/

Please consider this the start of a two week timer.

Thanks,
- Shep
(Chairs)

---

From: Huaimo Chen <[email-masked]>
Date: Fri, 10 Dec 2021 04:11:08 +0000

Hi Everyone,

    I support its adoption.

Best Regards,
Huaimo as co-author
________________________________
From: BIER <[email-masked]> on behalf of Greg Shepherd <[email-masked]>
Sent: Thursday, December 9, 2021 12:40 PM
To: BIER WG <[email-masked]>
Subject: [Bier] Call for adoption: draft-chen-bier-te-isis

Please read and respond to this thread with/without your support for adoption:

https://datatracker.ietf.org/doc/draft-chen-bier-te-isis/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-chen-bier-te-isis%2F&data=04%7C01%7Chuaimo.chen%40futurewei.com%7C318057891f974775427c08d9bb3b0c1a%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637746684544238456%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=yn27Gg%2FCaozjJrYg7l9%2FWjbcRHwnCq18jLFC2QGp%2BT8%3D&reserved=0>

Thanks,
- Shep
(Chairs)

---

From: Gyan Mishra <[email-masked]>
Date: Thu, 9 Dec 2021 23:14:40 -0500

As co-author I support WG adoption.

Regards

Gyan

On Thu, Dec 9, 2021 at 11:11 PM Huaimo Chen <[email-masked]>
wrote:

> Hi Everyone,
>
>     I support its adoption.
>
> Best Regards,
> Huaimo as co-author
> ------------------------------
> *From:* BIER <[email-masked]> on behalf of Greg Shepherd <
> [email-masked]>
> *Sent:* Thursday, December 9, 2021 12:40 PM
> *To:* BIER WG <[email-masked]>
> *Subject:* [Bier] Call for adoption: draft-chen-bier-te-isis
>
> <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-chen-bier-te-isis%2F&data=04%7C01%7Chuaimo.chen%40futurewei.com%7C318057891f974775427c08d9bb3b0c1a%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637746684544238456%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=yn27Gg%2FCaozjJrYg7l9%2FWjbcRHwnCq18jLFC2QGp%2BT8%3D&reserved=0>
>
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*Email [email-masked] <[email-masked]>*

*M 301 502-1347*

---

From: Lei Liu <[email-masked]>
Date: Sat, 11 Dec 2021 13:40:36 -0800

I support its adoption (as co-author).

Thanks,
Best regards,
Lei

---

From: Yanhe Fan <[email-masked]>
Date: Sun, 12 Dec 2021 08:44:03 -0500

I support the WG adoption as a co-author.

Thanks,
Yanhe

---

From: "Aijun Wang" <[email-masked]>
Date: Mon, 13 Dec 2021 10:14:07 +0800

Support its adoption.

Best Regards

Aijun Wang

China Telecom

From: [email-masked] <[email-masked]> On Behalf Of Greg Shepherd
Sent: Friday, December 10, 2021 1:41 AM
To: BIER WG <[email-masked]>
Subject: [Bier] Call for adoption: draft-chen-bier-te-isis

Thanks,

- Shep

(Chairs)

---

From: Michael McBride <[email-masked]>
Date: Mon, 13 Dec 2021 02:25:37 +0000

Support.

mike

From: BIER <[email-masked]> On Behalf Of Greg Shepherd
Sent: Thursday, December 09, 2021 9:41 AM
To: BIER WG <[email-masked]>
Subject: [Bier] Call for adoption: draft-chen-bier-te-isis

https://datatracker.ietf.org/doc/draft-chen-bier-te-isis/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-chen-bier-te-isis%2F&data=04%7C01%7Cmichael.mcbride%40futurewei.com%7C318057891f974775427c08d9bb3b0c1a%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637746684543780693%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=xOnP4%2BV9C1wtd5NVyZF7utizPYU%2BIfsbFjvUUfA35SM%3D&reserved=0>

Thanks,
- Shep
(Chairs)

---

From: "Wei Wang" <[email-masked]>
Date: Mon, 13 Dec 2021 11:06:00 +0800

I support its adoption.

Best Regards,
Wei
------------------&nbsp;Original&nbsp;------------------
From:                                                                                                                        "gjshep"                                                                                    <[email-masked]&gt;;
Date:&nbsp;Fri, Dec 10, 2021 01:40 AM
To:&nbsp;"BIER WG"<[email-masked]&gt;;

Subject:&nbsp;[Bier] Call for adoption: draft-chen-bier-te-isis

Thanks,
- Shep
(Chairs)

---

From: "Huanan Li" <[email-masked]>
Date: Mon, 13 Dec 2021 11:09:47 +0800

Hi Everyone,

&nbsp; &nbsp; I support its adoption.

Best Regards

Huanan LiChina Telecom

&nbsp;

------------------&nbsp;原始邮件&nbsp;------------------
发件人:                                                                                                                        "gjshep"                                                                                    <[email-masked]&gt;;
发送时间:&nbsp;2021年12月10日(星期五) 凌晨1:40
收件人:&nbsp;"BIER WG"<[email-masked]&gt;;

主题:&nbsp;[Bier] Call for adoption: draft-chen-bier-te-isis

Thanks,
- Shep
(Chairs)

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 13 Dec 2021 16:09:01 +0000

Support WG adoption.

Linda Dunbar

From: BIER <[email-masked]<mailto:[email-masked]>> On Behalf Of Greg Shepherd
Sent: Thursday, December 09, 2021 9:41 AM
To: BIER WG <[email-masked]<mailto:[email-masked]>>
Subject: [Bier] Call for adoption: draft-chen-bier-te-isis

https://datatracker.ietf.org/doc/draft-chen-bier-te-isis/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-chen-bier-te-isis%2F&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C7357d93f888e4ed16c1608d9bddfe37a%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637749591585182866%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=Bz0nncxvIccsjRU9vW58oenPduc%2FK6U%2BVDd4kcaMF40%3D&reserved=0>

Thanks,
- Shep
(Chairs)

---

From: Xufeng Liu <[email-masked]>
Date: Mon, 13 Dec 2021 18:30:59 -0500

Support for adoption as co-author.
Thanks,
- Xufeng

---

From: Tianran Zhou <[email-masked]>
Date: Wed, 22 Dec 2021 06:12:43 +0000

Hi WG,

I’ve read the draft and support the adoption.
It’s ready for wg to move forward.

Cheers,
Tianran

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Friday, December 10, 2021 1:41 AM
To: BIER WG <[email-masked]>
Subject: [Bier] Call for adoption: draft-chen-bier-te-isis

Thanks,
- Shep
(Chairs)