Subject: [bmwg] Agenda for BMWG at IETF-61

From: Al Morton <[email-masked]>
Date: Thu, 04 Nov 2004 09:27:54 -0500

Folks,

Our pre-bashing agenda can be viewed in the usual place at ietf.org,
but with Henrik Levkowetz hard at work, we have this as
an alternative (links are included, an improvement):

http://ietf.levkowetz.com/rfcmarkup.cgi?url=http://www.ietf.org/ietf/04nov/bmwg.txt

We will likely be shuffling some items to accommodate the
overlap with IPv6 WG.

As always:
>Please help contribute to a successful meeting by reading the above
>I-D(s) and references *before* we meet.

Note takers are needed (see YOUR NAME in the minutes!).

Presenters:  send your slides to the co-chairs, please!

Thanks, and see you in WashDC,
Kevin/Al

_______________________________________________
bmwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bmwg

---

From: Al Morton <[email-masked]>
Date: Sun, 07 Nov 2004 08:49:35 -0500

>>I-D(s) and references *before* we meet.
Homework Assistance: I've posted diff-marked
versions of many of our active drafts here:
http://home.comcast.net/~acmacm/

The file names have been truncated, but any avid reader
will be able to find what they want.  If this is your
first read-through, you may prefer to use the links in
the agenda.

The files were created using Bill Fenner's htmlwdiff script.
http://rtg.ietf.org/%7Efenner/htmlwdiff
Similar/other tools are available at Henrik Levkowetz's site:
http://ietf.levkowetz.com/tools/

This is an Experiment!  I did it on a whim, but if it
promotes additional readership, I'll be inclined to try
it again.  Let Kevin and me know your thoughts, off-list.

happy reading!
Al