Subject: [Bridge-mib] [psg.com #606] rstp-mib-04: autoedgeport

From: [email-masked]
Date: Mon, 28 Feb 2005 15:53:42 +0000

The RSTP MIB will be completed based on 802.1w changes only. This item 
will be deferred to IEEE.

_______________________________________________
Bridge-mib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bridge-mib

---

From: [email-masked]
Date: Mon, 28 Feb 2005 15:53:42 +0000