Subject: W-22 VTIMEZONE and IANA

From: Doug Royer <[email-masked]>
Date: Tue, 17 Aug 1999 15:25:42 -0700 (PDT)

W-22 VTIMEZONE and IANA                        U

We have contacted the owners of the ~Olson~ database and
are awaiting information. Pat has contacted them last and
I have not seen them reply.

They have not objected - they just have not said it is okay.

-Doug
-------------------------------------------------------------------
[email-masked]		http://playground.sun.com/~dougr
Pager:				[email-masked]
801 W. El Camino #131		Work:   (650)786-7599
Mountain View, CA 94040		Ham Radio: N6AAW, Aviation: PP-ASEL

---

From: [email-masked]
Date: Wed, 18 Aug 1999 18:32:20 GMT

They have replied. I will post it as a seperate mail item.

Doug Royer <[email-masked]>
Sent by: [email-masked]
08/17/99 06:25 PM
Please respond to ietf-calendar

        To:     [email-masked]
        cc: 
        Subject:        W-22 VTIMEZONE and IANA

-Doug
Mountain View, CA 94040                          Ham Radio: N6AAW, 
Aviation: PP-ASEL