Subject: RE: writing RFC-style documents

From: [email-masked]
Date: Wed, 20 Dec 2000 10:21:47 -0600

Another short-coming is the lack of WYSIWYG editing. For large documents,
this greatly improves performance.

-- Frank

---

From: "Greg FitzPatrick" <[email-masked]>
Date: Thu, 21 Dec 2000 11:47:33 +0100

>this greatly improves performance.

I work in XML-SPY, mostly using the text-editing page, of course that wont
give you WYSIWYG but on the other hand you can do a validation against the
DTD for every change you make and that is very helpful.

Greg