Subject: RE: Photos from IETF

From: [email-masked]
Date: Thu, 14 Dec 2000 02:01:36 -0600

John:

Great photos. By all the "smiles" I gather that you all had a very
productive meeting. My regrets on being at the WAP Forum meeting instead! 

All my best to the WG members. I hope the next IETF meeting isn't scheduled
against the WAP Forum again :-(

-- Frank

---

From: John Stracke <[email-masked]>
Date: Thu, 14 Dec 2000 12:20:21 -0500

[email-masked] wrote:

> productive meeting.

Yeah, actually, it went well.

> against the WAP Forum again :-(

Given the reception the WAP speaker got in Adelaide, I can just imagine how
the IETF membership would react to a proposal that the IETF schedule around
WAP meetings.  ;-) (Yeah, that's an extreme way of putting it--the two groups
could just cooperate--but you *know* that's how some people would insist on
interpreting it.)

--
/=================================================================\
|John Stracke    | http://www.ecal.com |My opinions are my own.   |
|Chief Scientist |================================================|
|eCal Corp.      |For the life of me, I've never understood why   |
[email-masked]|people dismiss the importance of "semantics" in |
|                |communication. After all, if semantics had no   |
|                |purpleness, you'd slitheringly go bold at by-sit|
|                |it I'm climbing. -- Tangwystyl                  |
\=================================================================/

---

From: "Greg FitzPatrick" <[email-masked]>
Date: Fri, 15 Dec 2000 02:47:21 +0100

Frank

Missed seeing you here.

Pat asked me to get the (an) XML DTD/Schema resubmitted.

Of course she means the one2one, totally flat, no thrills version.

I was thinking of checking out your work (which I have bragged that Niclas
and I  found 63 parse errors in) and check it over and then send it in.

So I want to get your reaction to that and so forth....

or if you want to do that yourself???

Greg

-----Ursprungligt meddelande-----
Från: [email-masked]
[mailto:[email-masked]]För [email-masked]
Skickat: den 14 december 2000 09:02
Till: [email-masked]; [email-masked]
Ämne: RE: Photos from IETF
Prioritet: Hög

John:

-- Frank

---

From: Harald Alvestrand <[email-masked]>
Date: Sat, 16 Dec 2000 20:04:03 -0800

>could just cooperate--but you *know* that's how some people would insist on

if anyone here knows the persons who schedule WAP meetings, they might want 
to notify them that there is a mailing list called 
"[email-masked]" (I think it has the usual -request convention) 
where quite a few organizations send notifications of events.

The schedules might be better synchronized if they send notifications there 
(and listen to the ones coming out).

              Harald

--
Harald Tveit Alvestrand, [email-masked]
+47 41 44 29 94
Personal email: [email-masked]