Subject: Creating new components

From: Doug Royer <[email-masked]>
Date: Wed, 14 Nov 2001 16:17:05 -0700

IN:

7.2.1.2.1 Creating New Calendars

It says:
   The response contains the calendar (CALID) and UID of the component
   so that the CUA can match up the TARGET from multiple objects created
   on multiple calendars (TARGETs).

Yet the example above it is missing the UID.

---

From: [email-masked] (Steve Mansour)
Date: Fri, 16 Nov 2001 09:00:14 -0800

This is great debugging work you're doing Doug.   I really appreciate it.

> Yet the example above it is missing the UID.

done!

-Steve