Subject: CAP TODO: Stored queries.

From: Doug Royer <[email-masked]>
Date: Fri, 09 Nov 2001 12:45:14 -0700

> - make stored VQUERYs optional?
>  see thread: "CAP: stored queries"

First I assume you mean 'MAY' and not 'optional'.

SQL-MIN are stored queries as they are called by name.
So they MUST be implemented. This was a BIG BIG BIG issue in the WG.

All others are a MAY.

-Doug

---

From: George Babics <[email-masked]>
Date: Tue, 20 Nov 2001 13:17:13 -0500

I'll remove the issue from the to do list.
Any objections?

George