Subject: Specify LANG values.

From: Doug Royer <[email-masked]>
Date: Thu, 15 Nov 2001 18:09:50 -0700

LANGUAGE        N    TEXT      The default language for
                                            localizable strings in this
                                            calendar. There is no default.
                                            This value MUST NOT be empty.

We need to add something like: 

	The value of this property is those specified in
	{RFCxxxx ISOxxxx ???)

The one that specifies:	en_us, fr_ca, .....

---

From: "Shannon J. Clark" <[email-masked]>
Date: Fri, 16 Nov 2001 10:20:22 -0600

Doug,

Perhaps a minor point - but could you specify the document you are making
changes to? Would be very helpful for casual and non-casual readers alike
(I'm assuming this is from CAP - but that is just by context of your other
messages at the same time)

thanks,

Shannon

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Doug Royer
Sent: Thursday, November 15, 2001 7:10 PM
To: [email-masked]
Subject: Specify LANG values.

---

From: Doug Royer <[email-masked]>
Date: Fri, 16 Nov 2001 15:00:10 -0700

> messages at the same time)

Yes - I'll do that to all new posts.

And - I talked to George - he preferred that I email the changes.
I am not making any myself.

-Doug