Subject: Missing errno number and text

From: Doug Royer <[email-masked]>
Date: Thu, 15 Nov 2001 16:28:15 -0700

Permission <what?> and missing error numbers.

7.2.1.5 MOVE Method

   Arguments: ContainerId

   Data:      data as described below

   Result:

      2.0 - success

      2.2 - will attempt operation on the remote CAP server

      Permission

      Bad args

      Parent Calendar(s) not found

---

From: George Babics <[email-masked]>
Date: Fri, 23 Nov 2001 16:37:05 -0500

It has been fixed in the latest version.

George