Subject: READ - include readable properties?

From: Doug Royer <[email-masked]>
Date: Thu, 15 Nov 2001 16:47:50 -0700

In CAP/READ:

>  [EDITORS NOTE: Should the one(s) that the UPN has access to - be
>  returned?]

Yes - that should also be in the example?

---

From: George Babics <[email-masked]>
Date: Fri, 23 Nov 2001 16:42:15 -0500

There is already an item on the to list for such an example.
Removed the editors note.

George