Subject: VCAR: Default CAR capability

From: Bernard Desruisseaux <[email-masked]>
Date: Tue, 20 Nov 2001 16:56:05 -0500

Since the support of CAR-FULL-1 is optional (MAY) while
the support of CAR-MIN is required (MUST) I believe that
CAR-MIN should be the default value of the CAR capability
instead of CAR-FULL-1 as specified in the section on the
CAPABILITY command.

Regards,
Bernard
-- 
Bernard Desruisseaux                    mailto:[email-masked]
Research & Development                  Tel.  : +1 514 733-8500 x4213
Steltor                                 Fax   : +1 514 733-8878

---

From: Doug Royer <[email-masked]>
Date: Wed, 21 Nov 2001 14:02:22 -0700

> instead of CAR-FULL-1 as specified in the section on the

Ether way - as long as there is a default and it is spelled out.