Subject: CAP (CAR vs VCAR) latest intem draft

From: Doug Royer <[email-masked]>
Date: Tue, 08 Jan 2002 13:29:32 -0700

In section 1.3:

>   Session Identity
>
>   A UPN associated with a CAP session.  A session gains an
>   identity after successful authentication.  The identity is used
>   in combination with CAR to determine access to data in the CS.

Should it be 'VCAR' and not 'CAR' ?

---

From: George Babics <[email-masked]>
Date: Thu, 10 Jan 2002 14:40:35 -0500

> Should it be 'VCAR' and not 'CAR' ?

I think so. I'll make the change if there are no objections.

George