Subject: Re: Thanks, we accepted your loan request

From: "Jimmie Murillo" <[email-masked]>
Date: Mon, 10 Sep 2007 08:31:26 +0000

If you have your own business and need IMMEDIATE ready money to spend ANY way you like or wish Extra money to give the company a boost or wish A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you THIS NIGHT (hurry, this tender will expire TONIGHT):
 &nbsp;

$21,000+ loan
&nbsp;
Hurry, when the deal is gone, it is gone. Simply Call Us Free on 
877-503-8916

---

From: "Julian Leon" <[email-masked]>
Date: Mon, 10 Sep 2007 08:31:16 +0000

If you have your own business and wish IMMEDIATE money to spend ANY way you like or want Extra money to give your company a boost or wish A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you THIS NIGHT (hurry, this tender will expire NOW):
 &nbsp;

$62,000+ loan
&nbsp;
Hurry, when our deal is gone, it is gone. Simply Call Us Free on 
877-503-8916