Subject: [Ietf-calsify] dtstamp twice

From: Mike Douglass <[email-masked]>
Date: Wed, 30 Jan 2008 09:51:31 -0500

Maybe corrected but draft 7 has dtstamp and uid both required and 
optional for freebusy

                   ; the following are REQUIRED,
                   ; but MUST NOT occur more than once

                   dtstamp / uid /

                   ; the following are OPTIONAL,
                   ; but MUST NOT occur more than once

                   contact / dtstart / dtend / duration / dtstamp /
                   organizer / uid / url /

-- 

Mike Douglass                           [email-masked]
Senior Systems Programmer
Communication & Collaboration Technologies      518 276 6780(voice) 2809
(fax)
Rensselaer Polytechnic Institute 110 8th Street, Troy, NY 12180

_______________________________________________
Ietf-calsify mailing list
[email-masked]
http://lists.osafoundation.org/mailman/listinfo/ietf-calsify

---

From: Bernard Desruisseaux <[email-masked]>
Date: Thu, 31 Jan 2008 23:59:03 -0500

Fixed.

Thanks,
Bernard