Subject: [Capwap] Re: I-D ACTION:draft-singh-capwap-ctp-02.txt

From: Clint Chaplin <[email-masked]>
Date: Tue, 5 Jul 2005 17:23:54 -0700

Why am I getting a tombstone when I try to access this I-D?

On 7/5/05, [email-masked] <[email-masked]> wrote:
> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> This draft is a work item of the Control And Provisioning of Wireless Access Points Working Group of the IETF.
> 
>         Title           : CAPWAP Tunneling Protocol (CTP)
>         Author(s)       : I. Singh, et al.
>         Filename        : draft-singh-capwap-ctp-02.txt
>         Pages           : 41
>         Date            : 2005-7-5
> 
> With the overwhelming choice of proprietary implementations of
>    centralized control and management of wireless access points and
>    access controllers there is a great demand for a standard protocol
>    and architecture that enables the deployment of large scale wireless
>    networks.
> 
>    This document describes the CAPWAP Tunneling Protocol, a protocol
>    that allows for the centralized control and provisioning of a large
>    number of wireless access points from access controllers.  It is
>    supported by an architecture where the MAC layer of the RF technology
>    is terminated within the AP.  This allows for the protocol to be
>    extensible to multiple radio technologies.  It assumes an IP
>    connection between the access points and access controllers and has
>    signaling primitives to enable wireless station mobility between
>    access points.  Therefore, seamless Layer 3 subnet mobility is
>    seamlessly enabled by this protocol.
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-singh-capwap-ctp-02.txt
> 
> To remove yourself from the I-D Announcement list, send a message to
> [email-masked] with the word unsubscribe in the body of the message.
> You can also visit https://www1.ietf.org/mailman/listinfo/I-D-announce
> to change your subscription settings.
> 
> 
> Internet-Drafts are also available by anonymous FTP. Login with the username
> "anonymous" and a password of your e-mail address. After logging in,
> type "cd internet-drafts" and then
>         "get draft-singh-capwap-ctp-02.txt".
> 
> A list of Internet-Drafts directories can be found in
> http://www.ietf.org/shadow.html
> or ftp://ftp.ietf.org/ietf/1shadow-sites.txt
> 
> 
> Internet-Drafts can also be obtained by e-mail.
> 
> Send a message to:
>         [email-masked].
> In the body type:
>         "FILE /internet-drafts/draft-singh-capwap-ctp-02.txt".
> 
> NOTE:   The mail server at ietf.org can return the document in
>         MIME-encoded form by using the "mpack" utility.  To use this
>         feature, insert the command "ENCODING mime" before the "FILE"
>         command.  To decode the response(s), you will need "munpack" or
>         a MIME-compliant mail reader.  Different MIME-compliant mail readers
>         exhibit different behavior, especially when dealing with
>         "multipart" MIME messages (i.e. documents which have been split
>         up into multiple messages), so check your local documentation on
>         how to manipulate these messages.
> 
> 
> Below is the data which will enable a MIME compliant mail reader
> implementation to automatically retrieve the ASCII version of the
> Internet-Draft.
> 
> 
> 
> 
> _______________________________________________
> I-D-Announce mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/i-d-announce
> 
> 
> 

-- 
Clint (JOATMON) Chaplin
Wireless Security Technologist
Wireless Standards Manager
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Mani, Mahalingam (Mahalingam)" <[email-masked]>
Date: Tue, 5 Jul 2005 20:07:03 -0600

This is in error. I have notified internet-drafts as well; and we should
see a resolution sometime tomorrow, hopefully.

-mani
======

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Clint Chaplin
Sent: Tuesday, July 05, 2005 5:24 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Capwap] Re: I-D ACTION:draft-singh-capwap-ctp-02.txt