Subject: [Capwap] questions for eval team

From: Dan Harkins <[email-masked]>
Date: Thu, 04 Aug 2005 02:06:36 -0700

Hi,

  The evaluation team came up with Ps for SLAPP compliance in two
areas in which the SLAPP self-evaluation came up with Cs. I'm
curious if the evaluation team could explain how SLAPP did not
fully comply with:

    5.1.7 Resource Control
    5.1.12 Protocol Specification

I think I understand why 5.1.5 Firmware Trigger was given a P and
the SLAPP self-evaluation gave it a P as well.

  thanks,

  Dan.

_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Darren Loher" <[email-masked]>
Date: Fri, 12 Aug 2005 14:10:18 -0700

Hi Dan,
 
Sorry for the terse answer, but we will address this in detail in the coming
evaluation draft.  We can discuss it after the draft comes out.  Thanks for
the patience!
 
-Darren
 
[. Dan Harkins [email-masked]  <mailto:dharkins%40trpz.com>  wrote .]
 
Hi,

    5.1.7 Resource Control

  thanks,
 
  Dan.