Subject: RE: [Capwap] CAPWAP eval team - CTP evaluation

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Fri, 9 Sep 2005 21:35:52 +0200

W.r.t.
> In a network where all of the wireless devices are 
> addressable only through a controller element,
> I certainly want that controller to support SNMP for
> monitoring and have a well-documented open interface for 
> configuration. If that's an SNMP agent with a standard MIB,
> that's okay, but I am still hoping that the entire
> networking industry moves to something standardized that's
> better than SNMP for device configuration. 
> 

You are aware of the NetConf work in the IETF I hope!?

Bert
> Cheers,
> Jason
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap

---

From: "Jason Luther" <[email-masked]>
Date: Fri, 9 Sep 2005 12:50:34 -0700

From: Wijnen, Bert: 
> Jason Luther said:

I wasn't aware of it. It looks great, and I can't wait to see devices in the
WLAN marketplace take advantage of it. 

Thanks!
Jason