Subject: [Capwap] Getting started with Interoperability tests

From: "David T. Perkins" <[email-masked]>
Date: Wed, 26 Apr 2006 16:47:40 -0700 (PDT)

HI,

I'd like to get started with an interoperability test
of going through discovery and creating a DTLS session
between an AC and WTP.

I PLEAD that the design team publish immediately
a snapshot of their current work so that I and others
can proceed to this point. This is a critical
issue to be resolved, since it is new design.

I don't need a complete update of the -00 I-D
with other issues. Just send the details on
whether or not there is a MUX header, whether
or not there is a join, etc.

Regards,
/david t. perkins

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: Scott G Kelly <[email-masked]>
Date: Wed, 26 Apr 2006 17:03:28 -0700

Hi David,

I told you a little earlier today that we're in the middle of writing it 
up. Interoperability testing makes no sense before we have rough 
consensus on some major outstanding issues. I think we are very close. 
Please be patient just a little longer.

Scott