Subject: [Capwap] Issue 174: AC Name with Index is all messed up...

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 15 Aug 2006 16:01:19 -0700

The current issue reads: "AC Name with Index is all messed up..."

This is unfortunately not sufficient for me to make any progress on
resolving this issue. As far as I am concerned, there is nothing wrong
with the text, other than perhaps making a change from ASCII to UTF-8,
if we opt to make this change in the AC/WTP Name message element.

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Thu, 31 Aug 2006 15:55:13 -0700

Again, no comments to my request for additional information. Rejecting
this comment given I do not have enough data.

Pat Calhoun

> -----Original Message-----
> From: Pat Calhoun (pacalhou) 
> Sent: Tuesday, August 15, 2006 4:01 PM
> To: capwap
> Subject: [Capwap] Issue 174: AC Name with Index is all messed up...
> 
> This is unfortunately not sufficient for me to make any 
> progress on resolving this issue. As far as I am concerned, 
> there is nothing wrong with the text, other than perhaps 
> making a change from ASCII to UTF-8, if we opt to make this 
> change in the AC/WTP Name message element.
> 
> 
> Pat Calhoun