Subject: [Capwap] Issue 172: Change Echo to Keepalive or heartbeat

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Tue, 15 Aug 2006 16:46:42 -0700

Does this really matter? Is it that important that the name be changed?
Some protocols call it echo, while others utilize different names. I
propose rejecting this issue. 

Pat Calhoun
CTO, Wireless Networking Business Unit
Cisco Systems
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Pat Calhoun (pacalhou)" <[email-masked]>
Date: Thu, 31 Aug 2006 16:15:09 -0700

Given no response, I am rejecting the issue

Pat Calhoun

> -----Original Message-----
> From: Pat Calhoun (pacalhou) 
> Sent: Tuesday, August 15, 2006 4:47 PM
> To: [email-masked]
> Subject: [Capwap] Issue 172: Change Echo to Keepalive or heartbeat
> 
> Some protocols call it echo, while others utilize different 
> names. I propose rejecting this issue. 
>  
> 
> Pat Calhoun