Subject: [Capwap] The root for CAPWAP MIB

From: "Yang Richard" <[email-masked]>
Date: Mon, 7 Jan 2008 23:12:12 +0800

At present, CAPWAP MIB  uses a node under mib-2 as root. The better way
is to apply a group under mib-2, and use it as root for capwap protocol
and its wireless binding.

Regards

Richard
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "David Harrington" <[email-masked]>
Date: Mon, 7 Jan 2008 11:03:54 -0500

Hi,
 
Please check the best current practices recommended in RFC4181 section
4.5.
 
David Harrington
[email-masked]
[email-masked]

  _____  

From: Yang Richard [mailto:[email-masked]] 
Sent: Monday, January 07, 2008 10:12 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Capwap] The root for CAPWAP MIB

At present, CAPWAP MIB  uses a node under mib-2 as root. The better
way
is to apply a group under mib-2, and use it as root for capwap
protocol
and its wireless binding.
 
Regards
 
Richard