Subject: [Cbor] 60

From: Carsten Bormann <[email-masked]>
Date: Fri, 5 Jul 2019 22:40:20 +0200

Last weekend, a member of my family turned 60.
Good reminder to update the list of CBOR implementations:

https://cbor.io/impls.html

There are now also a few more spec links at:

https://cbor.io/spec.html

Tools page is next…

Suggestions, as always, are welcome.

Grüße, Carsten

---

From: j h woodyatt <[email-masked]>
Date: Tue, 9 Jul 2019 08:09:45 -0700

> Good reminder to update the list of CBOR implementations:

Please pass along my happy birthday wishes. And thanks for listing my Orsetto implementation for OCaml. I’m kinda proud of it, and I hope it will emerge as the obvious choice for using CBOR in that programming language.

--james woodyatt <[email-masked]>