Subject: [Cbor] Reminder: CBOR Interim: 2019-08-14

From: Francesca Palombini <[email-masked]>
Date: Tue, 13 Aug 2019 14:22:12 +0000

Hi all,

The interims are restarting. Here are the details for tomorrow's interim:

Webex: https://ietf.webex.com/ietf/j.php?MTID=m1237a98124111de3a4c4e61dfaca05d5
Agenda: https://datatracker.ietf.org/meeting/interim-2019-cbor-13/materials/agenda-interim-2019-cbor-13-sessa.txt
Time: https://www.worldtimebuddy.com/?qm=1&lid=12,100,5,8&h=100&date=2019-8-14&sln=15-16

Thanks,
Francesca

Hello,
CBOR Working Group invites you to join this Webex meeting.

CBOR WG Conference Call
Occurs every 2 week(s) on Wednesday effective Wednesday, May 22, 2019 until Wednesday, November 6, 2019 from 5:00 PM to 6:00 PM, (UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna
5:00 pm  |  Europe Summer Time (Amsterdam, GMT+02:00)  |  1 hr

Meeting number (access code): 641 760 157

Meeting password: UPAt9rBn

Add to Calendar<https://ietf.webex.com/ietf/j.php?MTID=m1d0636069a28bd7c8cc090e741565c8c>
When it's time, join the meeting<https://ietf.webex.com/ietf/j.php?MTID=m1237a98124111de3a4c4e61dfaca05d5>.

Join by phone
1-650-479-3208<tel:%2B1-650-479-3208,,*01*641760157%23%23*01*> Call-in toll number (US/Canada)

Can't join the meeting?<https://collaborationhelp.cisco.com/article/WBX000029055>

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Ira McDonald <[email-masked]>
Date: Tue, 13 Aug 2019 11:42:33 -0400

Hi,

Unfortunately this CBOR call cycle collides w/ Linux Foundation Uptane
(secure automotive OTA updates) standards bi-weekly calls.  I'll try to
call in late, if Uptane calls end early.

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Co-Chair - TCG Trusted Mobility Solutions WG
Co-Chair - TCG Metadata Access Protocol SG
Chair - Linux Foundation Open Printing WG
Secretary - IEEE-ISTO Printer Working Group
Co-Chair - IEEE-ISTO PWG Internet Printing Protocol WG
IETF Designated Expert - IPP & Printer MIB
Blue Roof Music / High North Inc
http://sites.google.com/site/blueroofmusic
http://sites.google.com/site/highnorthinc
mailto: [email-masked]
PO Box 221  Grand Marais, MI 49839  906-494-2434

On Tue, Aug 13, 2019 at 10:22 AM Francesca Palombini <
[email-masked]> wrote:

> Webex:
> https://ietf.webex.com/ietf/j.php?MTID=m1237a98124111de3a4c4e61dfaca05d5
>
> Agenda:
> https://datatracker.ietf.org/meeting/interim-2019-cbor-13/materials/agenda-interim-2019-cbor-13-sessa.txt
>
> Time:
> https://www.worldtimebuddy.com/?qm=1&lid=12,100,5,8&h=100&date=2019-8-14&sln=15-16
>
>
>
>
>
> Thanks,
>
> Francesca
>
>
>
>
>
> Hello,
>
> *CBOR WG Conference Call*
>
> Occurs every 2 week(s) on Wednesday effective Wednesday, May 22, 2019
> until Wednesday, November 6, 2019 from 5:00 PM to 6:00 PM, (UTC+01:00)
> Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna
>
> Add to Calendar
> <https://ietf.webex.com/ietf/j.php?MTID=m1d0636069a28bd7c8cc090e741565c8c>
>
> When it's time, join the meeting
> <https://ietf.webex.com/ietf/j.php?MTID=m1237a98124111de3a4c4e61dfaca05d5>
> .
>
>
>
>
>
>
>
> *Join by phone*
>
> *1-650-479-3208 <%2B1-650-479-3208,,*01*641760157%23%23*01*>* Call-in
> toll number (US/Canada)
>
>
>
>
>
>
>
> Can't join the meeting?
> <https://collaborationhelp.cisco.com/article/WBX000029055>
>
>
>
>
>
>
>
> IMPORTANT NOTICE: Please note that this Webex service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you automatically
> consent to such recordings. If you do not consent to being recorded,
> discuss your concerns with the host or do not join the session.
>
>
>
>
> _______________________________________________
> CBOR mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cbor
>