Subject: [Cbor] cbor - New Meeting Session Request for IETF 106

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Wed, 02 Oct 2019 01:21:27 -0700

A new meeting session request has just been submitted by Francesca Palombini, a Chair of the cbor working group.

---------------------------------------------------------
Working Group Name: Concise Binary Object Representation Maintenance and Extensions
Area Name: Applications and Real-Time Area
Session Requester: Francesca Palombini

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 Chair Conflict: saag ace core lamps cose lake
 Technology Overlap: rats suit teep lwig 6tisch 6lo anima t2trg lpwan
 Key Participant Conflict: cfrg emu tls secdispatch oauth artarea loops roll sacm dots dnsop

People who must be present:
  Carsten Bormann
  Alexey Melnikov
  Jim Schaad
  Francesca Palombini

Resources Requested:

Special Requests:
  Please avoid collision with any Sec and IoT-related BoFs.

Please avoid collision with lake and gendispatch (as chair conflict) and wpack (as key participant conflict) if they meet.
---------------------------------------------------------

---

From: Francesca Palombini <[email-masked]>
Date: Wed, 2 Oct 2019 08:27:53 +0000

Hi all,

The meeting has been requested. If you'd like to have a slot for our meeting in Singapore, let the chairs know.

FYI - Carsten and last week's interim participants: I did try to copy the chair conflicts to the technology overlap, but that was detected as error, that is not allowed in the tool (might be good to know).

Thanks,
Francesca

On 02/10/2019, 10:21, "IETF Meeting Session Request Tool" <[email-masked]> wrote:

    
    Number of Sessions: 1

    Resources Requested:
    
    Special Requests: