Subject: [Cbor] Concise Binary Object Representation Maintenance and Extensions (cbor) WG Virtual Meeting: 2021-12-29

From: IESG Secretary <[email-masked]>
Date: Tue, 16 Nov 2021 07:37:05 -0800

The Concise Binary Object Representation Maintenance and Extensions (cbor) WG will hold
a virtual interim meeting on 2021-12-29 from 16:00 to 17:00 Europe/Vienna (15:00 to 16:00 UTC).

Agenda:
- WG documents status and issues
- CBOR use in IETF and other SDOs
- AOB

Please add items you would like to bring up to live version in the meeting's notes in advance.

Information about remote participation:
https://meetings.conf.meetecho.com/interim/?short=e0e11adb-b7cc-4ea2-8301-17acefb6db7d

---

From: Christian Amsüss <[email-masked]>
Date: Tue, 16 Nov 2021 19:06:35 +0100

Hello CBOR group,

I've scheduled meetings in the previous biweekly rhyrthm (in phase with
the previous ones) resuming December 15th. They should already show up
in your calendars if you have subscribed to the WG events; the links to
the meetecho participation pages should start appearing as soon as the
next datatracker version is released.

The December 29th meeting I'm not sure I can manage yet; let's talk
about that on the 15th.

Best regards
Christian

-- 
To use raw power is to make yourself infinitely vulnerable to greater powers.
  -- Bene Gesserit axiom