Subject: RE: charter update

From: 김영화 <[email-masked]>
Date: Fri, 19 Nov 2004 00:01:06 +0900

Hi Kireeti and Adrian,

In addition to those Zafar said,

- Protection of control channel, if we find this item outside the current scope.

- Protocols/Services Interoperability, if this item is not covered in the current scope.

I think, for helping an interworking guideline of systems from different venders, the

interoperability issue shoul be handled.

- QoS Control for GMPLS, if we find this item outside the current scope.

Thanks

Regards... Young

-----원본 메시지-----
보낸 사람: "Kireeti Kompella" <[email-masked]>
보낸 날짜: 2004-11-16 오전 12:51:02
받는 사람: "[email-masked]" <[email-masked]>
참조:
제목: charter update

Hi All,

If you have suggested charter updates, please send them to Adrian and
me.  Please keep this subject line (simply reply to this mail).

The deadline is Friday Nov 19, 17:00 PST.

Thanks,
Kireeti.
-------

---

From: Kireeti Kompella <[email-masked]>
Date: Mon, 22 Nov 2004 07:37:53 -0800 (PST)

Hi Young,

> In addition to those Zafar said,
...
> - QoS Control for GMPLS, if we find this item outside the current

Could you elaborate on this?

Thanks,
Kireeti.
-------