Subject: RE: ASON Lexicography

From: "Stephen Shew" <[email-masked]>
Date: Tue, 15 Mar 2005 13:58:46 -0500

I support this becoming a WG draft.

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Kireeti Kompella
> Sent: Thursday, March 10, 2005 15:48
> To: [email-masked]
> Subject: ASON Lexicography
> 
> 
> Dear CCAMP,
> 
> In our meeting this week we heard about 
> draft-bryskin-ccamp-gmpls-ason-lexicography-01.txt
> 
> There is some more discussion to be done on the content of 
> this draft but the chairs and the meeting thought that the 
> work is a very important part of CCAMP's job.
> 
> Please indicate your opinion on whether this draft should be 
> made a working draft document by March 20, 2005.
> 
> Thanks,
> Kireeti.
> -------
> 
> 
>

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 18 Mar 2005 12:31:13 -0000

Hi,

Sounds like no-one against, but recognition that this is work in progress.

We will submit as a WG draft.
The authors are busy with a new revision.

Thanks,
Adrian