Subject: RE: WG drafts - My correction

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Mon, 28 Mar 2005 06:25:32 -0600

> 3. The name of the third draft is
> draft-vasseur-ccamp-inter-domain-pd-path-comp.
> This is the draft that we need to consider.
> ...
> are we content to accept this draft as a WG draft?

Yes.

Thanks,
Jerry

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 31 Mar 2005 18:02:10 +0100

Not exactly overwhelmed by positive response, but not negative comments
received, so since this draft is one of the set of inter-domain drafts we
will take it into the fold.

JP, please republish as draft-ietf-ccamp-inter-domain-pd-path-comp-00.txt
with only the following changes:
- dates, name etc.
- inclusion of the agreed additional sentence for clarification
- any changes to pass the idnits script

Thanks,
Adrian