Subject: ASON Lexicography

From: Kireeti Kompella <[email-masked]>
Date: Thu, 10 Mar 2005 12:48:29 -0800 (PST)

Dear CCAMP,

In our meeting this week we heard about
draft-bryskin-ccamp-gmpls-ason-lexicography-01.txt

There is some more discussion to be done on the content of this draft
but the chairs and the meeting thought that the work is a very
important part of CCAMP's job.

Please indicate your opinion on whether this draft should be made a
working draft document by March 20, 2005.

Thanks,
Kireeti.
-------

---

From: "Zafar Ali" <[email-masked]>
Date: Thu, 10 Mar 2005 16:20:37 -0500

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Kireeti Kompella
> Sent: Thursday, March 10, 2005 3:48 PM
> To: [email-masked]
> Subject: ASON Lexicography
> 
> Dear CCAMP,
> 
> There is some more discussion to be done on the content of 
> this draft but the chairs and the meeting thought that the 
> work is a very important part of CCAMP's job.
> 
> Please indicate your opinion on whether this draft should be 
> made a working draft document by March 20, 2005.

In Favor.

---

From: Scott W Brim <[email-masked]>
Date: Thu, 10 Mar 2005 20:45:46 -0500

> working draft document by March 20, 2005.

Yes it's a good goal, but the draft is going to need a large amount of
work.

---

From: "Adrian Farrel" <[email-masked]>
Date: Sat, 12 Mar 2005 16:26:43 -0000

Hi Scott,

Thanks for you input. Obviously we have been discussing the content of the
draft with people in Q14/15 and in CCAMP and have received quite a lot of
input. We plan to bring out a new version as soon as we can cut the
bandwidth.

In the mean time, are there specific terms that you have an issue with, or
is it a matter of style.

Thanks,
Adrian

---

From: Scott W Brim <[email-masked]>
Date: Sat, 12 Mar 2005 11:31:51 -0500

> input. We plan to bring out a new version as soon as we can cut the

Looking forward to it.

> In the mean time, are there specific terms that you have an issue with, or

Concepts, as you saw in my exchange a month ago.  I'll wait for the
new version.

Thanks ... Scott

---

From: JP Vasseur <[email-masked]>
Date: Sat, 12 Mar 2005 11:04:49 -0500

in favor.

JP.

---

From: Kohei Shiomoto <[email-masked]>
Date: Tue, 15 Mar 2005 14:34:01 +0900

Yes, it should be a WG draft.
--
Kohei Shiomoto

-- 
Kohei Shiomoto
NTT Network Service Systems Laboratories
3-9-11 Midori, Musashino, Tokyo 180-8585, Japan
Phone +81 422 59 4402    Fax +81 422 59 3787