Subject: RE : ASON Lexicography

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Fri, 11 Mar 2005 10:39:33 +0100

Hi,

This is a highly useful draft.
It should become a WG ID.

Regards,

JL

>-----Message d'origine-----
>De : [email-masked] 
>[mailto:[email-masked]] De la part de Kireeti Kompella
>Envoyé : jeudi 10 mars 2005 21:48
>À : [email-masked]
>Objet : ASON Lexicography
>
>
>Dear CCAMP,
>
>In our meeting this week we heard about 
>draft-bryskin-ccamp-gmpls-ason-lexicography-01.txt
>
>There is some more discussion to be done on the content of 
>this draft but the chairs and the meeting thought that the 
>work is a very important part of CCAMP's job.
>
>Please indicate your opinion on whether this draft should be 
>made a working draft document by March 20, 2005.
>
>Thanks,
>Kireeti.
>-------
>
>

---

From: "Don Fedyk" <[email-masked]>
Date: Tue, 15 Mar 2005 09:48:34 -0500

Hi Kireeti

Yes Valuable. It should be a WG draft. 

Don 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Kireeti Kompella
> Sent: Thursday, March 10, 2005 3:48 PM
> To: [email-masked]
> Subject: ASON Lexicography
> 
> 
> Dear CCAMP,
>

---

From: "Brungard, Deborah A, ALABS" <[email-masked]>
Date: Tue, 15 Mar 2005 08:53:02 -0600

Yes-
Deborah