Subject: RE: Not voting on the charter milestones

From: "Zafar Ali \(zali\)" <[email-masked]>
Date: Sun, 21 Aug 2005 16:48:31 -0400

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Adrian Farrel
> Sent: Sunday, August 21, 2005 12:39 PM
> To: [email-masked]
> Subject: Not voting on the charter milestones
> 
> Hi,
> 
> Of course we don't vote, but Kireeti and I do need evidence 
> of rough consensus. We have a had a good number of emails 
> picking up on small points, but nothing of any substance said 
> against the proposed milestones.
> We have some evidence of general support.
> 
> Can you please speak up.
> Do you broadly support the proposed new CCAMP milestones?

Yes, 

Thanks

Regards... Zafar 

> Thanks,
> Adrian

---

From: [email-masked]
Date: Mon, 22 Aug 2005 10:00:41 +0200

I support the list of CCAMP milestones.

Michael 

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Adrian Farrel
Gesendet: Sonntag, 21. August 2005 18:39
An: [email-masked]
Betreff: Not voting on the charter milestones

Hi,

Of course we don't vote, but Kireeti and I do need evidence of rough consensus. We have a had a good number of emails picking up on small points, but nothing of any substance said against the proposed milestones. We have some evidence of general support.

Can you please speak up.

Thanks,
Adrian

---

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Mon, 22 Aug 2005 10:26:42 +0200

Hi Adrian, all

The proposed milestones sound good to me

Regards

JL 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Adrian Farrel
> Envoyé : dimanche 21 août 2005 18:39
> À : [email-masked]
> Objet : Not voting on the charter milestones
> 
> Hi,
>

---

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Mon, 22 Aug 2005 07:03:22 -0500

Hi Adrian,

> Do you broadly support the proposed new CCAMP milestones?

Looks good, I like the detail. 

Thanks,
Jerry

---

From: "Diego Caviglia" <[email-masked]>
Date: Mon, 22 Aug 2005 14:27:46 +0200

Yes

Regards

Diego

"Adrian Farrel" <[email-masked]>@ops.ietf.org on 21/08/2005 18.39.08

Please respond to "Adrian Farrel" <[email-masked]>

Sent by:    [email-masked]

To:    <[email-masked]>
cc:

Hi,

Of course we don't vote, but Kireeti and I do need evidence of rough
consensus. We have a had a good number of emails picking up on small
points, but nothing of any substance said against the proposed milestones.
We have some evidence of general support.

Can you please speak up.

Thanks,
Adrian

---

From: "Brungard, Deborah A, ALABS" <[email-masked]>
Date: Tue, 23 Aug 2005 14:38:47 -0500

Yes-
Deborah 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Adrian Farrel
Sent: Sunday, August 21, 2005 12:39 PM
To: [email-masked]
Subject: Not voting on the charter milestones

Hi,

Of course we don't vote, but Kireeti and I do need evidence of rough
consensus. We have a had a good number of emails picking up on small
points, but nothing of any substance said against the proposed
milestones.
We have some evidence of general support.

Can you please speak up.

Thanks,
Adrian

---

From: "[email-masked]" <[email-masked]>
Date: Wed, 24 Aug 2005 15:25:29 +0900

Hi,

Yes, I support.

Ichiro Inoue

-----Original Message-----

Hi,

Can you please speak up.

Thanks,
Adrian

---

From: 김영화 <[email-masked]>
Date: Wed, 24 Aug 2005 16:13:33 +0900

> From: "Adrian Farrel" <[email-masked]>
> From Date: 2005-08-22 오전 1:39:08
> To: "[email-masked]" <[email-masked]>
> Cc:

Yes,

Thanks

Regards... Young