Subject: Nit in draft-ietf-ccamp-rsvp-restart-ext-03.txt

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 21 Aug 2005 16:11:19 +0100

Hi,

Looks like the extra last call on this I-D completed without further
comment.

Unfortunately, scanning through the draft I found a nit.
So you need to do a quick re-spin. I think this should take you less than
an hour. Please let me know if you can't do it by the end of the week and
I will do it myself.

Thanks,
Adrian
===
Section 2
Spurious text relating to cross-references
   The reader is assumed to be familiar with the terminology defined in
   xref target="RFC3209" /> and [RFC3473].

---

From: Arun Satyanarayana <[email-masked]>
Date: Mon, 22 Aug 2005 10:08:21 -0700

Hi Adrian,

Thanks for catching the typo.

There was also another minor comment during last call (addressed to Lou 
privately, I believe). We'll re-spin by the end of the week.

Thanks,
Arun
==============================================================

---

From: dimitri papadimitriou <[email-masked]>
Date: Wed, 24 Aug 2005 07:11:35 +0200

hi arun, would it be possible to have a small record of the changes to 
post on the mailing list -

thanks,
- dimitri.

Arun Satyanarayana wrote:

> .