Subject: Not voting on the charter milestones

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 21 Aug 2005 17:39:08 +0100

Hi,

Of course we don't vote, but Kireeti and I do need evidence of rough
consensus. We have a had a good number of emails picking up on small
points, but nothing of any substance said against the proposed milestones.
We have some evidence of general support.

Can you please speak up.
Do you broadly support the proposed new CCAMP milestones?

Thanks,
Adrian

---

From: JP Vasseur <[email-masked]>
Date: Sun, 21 Aug 2005 12:44:34 -0400

> Do you broadly support the proposed new CCAMP milestones?

Yes,

JP.

---

From: Richard Rabbat <[email-masked]>
Date: Sun, 21 Aug 2005 10:17:10 -0700

yes

---

From: Loa Andersson <[email-masked]>
Date: Sun, 21 Aug 2005 19:34:57 +0200

yes

/Loa

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

---

From: dimitri papadimitriou <[email-masked]>
Date: Sun, 21 Aug 2005 21:51:42 +0200

> Do you broadly support the proposed new CCAMP milestones?

yes -

-d.

> .

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 22 Aug 2005 07:47:41 -0400

They look okay to me.

     --Tom

---

From: Greg Bernstein <[email-masked]>
Date: Tue, 23 Aug 2005 03:21:56 -0700

Yes.

Greg B.

---

From: "Vishal Sharma" <[email-masked]>
Date: Wed, 24 Aug 2005 12:37:39 -0700

Adrian, 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Adrian Farrel
> Sent: Sunday, August 21, 2005 9:39 AM
> To: [email-masked]
> Subject: Not voting on the charter milestones
> 
> Hi,
> 
> Of course we don't vote, but Kireeti and I do need evidence 
> of rough consensus. We have a had a good number of emails 
> picking up on small points, but nothing of any substance said 
> against the proposed milestones.

Yes. 

(Perhaps a few things will need to be refined as the discussion
proceeds further, but I think broadly it is a good set of milestones 
-- and kudos on taking the time to get them down to such detail.)

-Vishal

---

From: Tomohiro Otani <[email-masked]>
Date: Thu, 25 Aug 2005 09:27:56 +0900

Hello everyone,

I agree with the proposed new milestones.

Regards,

tomo