Subject: Progressing docs

From: Kireeti Kompella <[email-masked]>
Date: Fri, 31 Mar 2006 10:12:31 -0800 (PST)

Hi All,

This is to double-check support *on the list* for the following I-Ds 
to go to WG docs:

a) MPLS-GMPLS interworking
 	draft-shiomoto-ccamp-mpls-gmpls-interwork-fmwk-01.txt
b) "hierarchy bis"
 	draft-shiomoto-ccamp-lsp-hierarchy-bis-01.txt
c) Call Support
 	draft-papadimitriou-ccamp-gmpls-rsvp-te-call-00.txt
d) Ethernet TSpec
 	draft-dimitri-mef-ethernet-traffic-parameters-00.txt
e) OSPF-TE MIB
 	draft-otani-ccamp-gmpls-ospf-mib-02.txt

Please say for each if you think it should/should not become a WG doc.

My previous email was in error: the "excellent" support was for the 
migration doc.  Just to be clear, we'll double-check all these docs.

Kireeti.
-------

---

From: "Brungard, Deborah A, ALABS" <[email-masked]>
Date: Fri, 31 Mar 2006 15:47:33 -0600

(below) 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Kireeti Kompella
Sent: Friday, March 31, 2006 1:13 PM
To: [email-masked]
Subject: Progressing docs

Hi All,

Yes
Abstain
Yes
Yes
Abstain

Kireeti.
-------

---

From: Richard Rabbat <[email-masked]>
Date: Fri, 31 Mar 2006 21:56:35 -0500

Kireeti, yes to all