Subject: MIB Dr. review of draft-ietf-ccamp-gmpls-tc-mib-10.txt

From: <[email-masked]>
Date: Thu, 20 Apr 2006 20:53:46 -0400

Tom and Adrian,

One minor comments, which is the
expiration date in the header needs
updating.  Otherwise, this document 
looks good.

-Joan

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Fri, 21 Apr 2006 10:42:50 -0400

Cool. I have updated this based on your review of
the GMPLS LSR MIB yesterday.

	--Tom