Subject: RE: Progressing docs

From: "Zafar Ali \(zali\)" <[email-masked]>
Date: Mon, 3 Apr 2006 17:41:20 -0400

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Kireeti Kompella
> Sent: Friday, March 31, 2006 1:13 PM
> To: [email-masked]
> Subject: Progressing docs
> 
> Hi All,
> 
> This is to double-check support *on the list* for the 
> following I-Ds to go to WG docs:
> 
> a) MPLS-GMPLS interworking
>  	draft-shiomoto-ccamp-mpls-gmpls-interwork-fmwk-01.txt

Yes, but I have some comments about the ID merger, that I am discussing
w/ Authors off-line. 

> b) "hierarchy bis"
>  	draft-shiomoto-ccamp-lsp-hierarchy-bis-01.txt

Yes, 

> c) Call Support
>  	draft-papadimitriou-ccamp-gmpls-rsvp-te-call-00.txt

Yes, 

> d) Ethernet TSpec
>  	draft-dimitri-mef-ethernet-traffic-parameters-00.txt

Yes, 

> e) OSPF-TE MIB
>  	draft-otani-ccamp-gmpls-ospf-mib-02.txt
> 

Yes, 

> Please say for each if you think it should/should not become a WG doc.
> 
> My previous email was in error: the "excellent" support was 
> for the migration doc.  Just to be clear, we'll double-check 
> all these docs.
> 
> Kireeti.
> -------
>

---

From: "Rich Bradford \(rbradfor\)" <[email-masked]>
Date: Mon, 3 Apr 2006 18:15:25 -0400

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Kireeti Kompella
> This is to double-check support *on the list* for the following I-Ds
> to go to WG docs:
> 
Yes.
>  	draft-shiomoto-ccamp-lsp-hierarchy-bis-01.txt
Abstain.
>  	draft-papadimitriou-ccamp-gmpls-rsvp-te-call-00.txt
Yes
>  	draft-dimitri-mef-ethernet-traffic-parameters-00.txt
Yes
>  	draft-otani-ccamp-gmpls-ospf-mib-02.txt
Yes
> My previous email was in error: the "excellent" support was for the
> migration doc.  Just to be clear, we'll double-check all these docs.
> 
> Kireeti.
> -------

---

From: "Don Fedyk" <[email-masked]>
Date: Tue, 4 Apr 2006 09:35:43 -0400

Hi Kireeti

Yes to all,

Don

---

From: "Hidet Sugiyama" <[email-masked]>
Date: Wed, 5 Apr 2006 14:10:34 +0800

Yes to all.
 
-hidet

________________________________

From: [email-masked] 代理 Kireeti Kompella
Sent: 2006/04/01 (土) 3:12
To: [email-masked]
Subject: Progressing docs

Hi All,

Kireeti.
-------

---

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Wed, 5 Apr 2006 12:44:48 +0200

Hi Kireeti,

I support these 5 Ids as WG docs.

Regards,

JL 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Kireeti Kompella
> Envoyé : vendredi 31 mars 2006 20:13
> À : [email-masked]
> Objet : Progressing docs
> 
> Hi All,
>