Subject: Polling for new WG IDs

From: "Brungard, Deborah A, ALABS" <[email-masked]>
Date: Thu, 30 Nov 2006 15:23:14 -0600

Hi,
 
As discussed in San Diego, we need to poll for a couple of new WG
drafts:
 
1.
http://www.ietf.org/internet-drafts/draft-caviglia-ccamp-pc-and-sc-reqs-
04.txt
 
2.
http://www.ietf.org/internet-drafts/draft-kumaki-ccamp-mpls-gmpls-interw
ork-reqts-02.txt
 
3.
http://www.ietf.org/internet-drafts/draft-takeda-ccamp-inter-domain-reco
very-analysis-01.txt
 
Please send yes or no for these IDs.
 
Reasons and opinions are also welcome.
 
Thanks,
Deborah and Adrian

---

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Thu, 30 Nov 2006 16:25:08 -0600

Yes to all 3.
 
Thanks,
Jerry

________________________________

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Brungard, Deborah A, ALABS
Sent: Thursday, November 30, 2006 4:23 PM
To: [email-masked]
Subject: Polling for new WG IDs

Hi,

1.
 
2.
 
3.

 
Thanks,
Deborah and Adrian