Subject: Fw: Posting of IPR Disclosure

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 8 Jan 2007 23:16:33 -0000

Please be aware of the following IPR disclosure notification that has been 
posted.

Thanks,
Adrian
----- Original Message ----- 
From: "IETF Secretariat" <[email-masked]>
Sent: Monday, January 08, 2007 3:47 PM
Subject: Posting of IPR Disclosure

> An IPR disclosure that pertains to your Internet-Draft entitled "RSVP-TE
> Extensions in support of End-to-End Generalized Multi-Protocol Label 
> Switching
> (GMPLS) Recovery" (draft-ietf-ccamp-gmpls-recovery-e2e-signaling) was 
> submitted
> to the IETF Secretariat on 2007-01-05 and has been posted on the "IETF 
> Page of
> Intellectual Property Rights Disclosures"
> (https://datatracker.ietf.org/public/ipr_list.cgi). The title of the IPR
> disclosure is "Nippon Telegraph and Telephone Corporation's statement 
> about IPR
> claimed in draft-ietf-ccamp-gmpls-recovery-e2e-signaling-04.txt."
>
> The IETF Secretariat

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 8 Jan 2007 23:16:33 -0000

Thanks,
Adrian