Subject: gels vs. ccamp mailing list

From: "Attila Takacs (IJ/ETH)" <[email-masked]>
Date: Thu, 30 Aug 2007 17:46:21 +0200

Hi Deborah and Adrian,

an administrative question...

Currently, there are two possibilities to carry on discussion on the
gels work: the ccamp and the gels mailing lists. Now, that the work will
officially put on the ccamp charter I think we should reiterate the
discussion we had about the mailing lists.

Specifically; should the gels list be used for all the discussion
(including ccamp drafts on GMPLS extensions) or should all discussion go
to the ccamp list...and maybe it is time to close the gels list?

Thanks and best regards,
Attila

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 30 Aug 2007 17:02:24 +0100

Hi,

I am thinking to close the GELS list as soon as we have an Ack for our 
charter change.

Adrian
----- Original Message ----- 
From: "Attila Takacs (IJ/ETH)" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, August 30, 2007 4:46 PM
Subject: gels vs. ccamp mailing list

Hi Deborah and Adrian,

Thanks and best regards,
Attila

---

From: Loa Andersson <[email-masked]>
Date: Fri, 31 Aug 2007 11:22:14 +0200

Adrian,

I tend to support this, but it begs two questions:

- when will the charter update be ack'ed?
- in the (unlikely) case where we don't get an ack for
  gels work the gels-list won't be needed anyhow, so;
  isn't the effect of the of your statement below that
  the gels-list is dead as of now? Especially since the
  on thing we are discussing at the moment is the charter
  update and this is on the ccamp list??

/Loa

Adrian Farrel wrote:
> ----- Original Message ----- From: "Attila Takacs (IJ/ETH)"
> <[email-masked]>
> To: <[email-masked]>

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

This email was Anti Virus checked by Astaro Security Gateway. http://www.astaro.com