Subject: [CCAMP] poll on draft-abfb-mpls-tp-control-plane-framework

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Fri, 26 Feb 2010 16:53:08 -0500

All,

This is to start a two week working group poll on making
draft-abfb-mpls-tp-control-plane-framework-02.txt as a ccamp working
group document. This poll is being initiated at this time as this
document is part of the MPLS-TP work and it is needed to progress the
work.

Send your response to the [email-masked] mailing list (only), indicating
"yes/support" or "no/do not support".

This poll ends March 12th.

Deborah

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 26 Feb 2010 17:07:19 -0500

yes/support!!!!!!!

---

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Sat, 27 Feb 2010 23:05:36 +0100

Yes/support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext BRUNGARD, DEBORAH A (ATTLABS)
Sent: Friday, February 26, 2010 11:53 PM
To: CCAMP
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [PWE3] poll on draft-abfb-mpls-tp-control-plane-framework

All,

Deborah
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Tomohiro Otani <[email-masked]>
Date: Mon, 1 Mar 2010 08:28:38 +0900

Hi all,

Yes/Support.

This is a good draft for starting to formalize application
of GMPLS.

# I have been re-subscribing a couple of lists.

Regards,

Tomo

<[email-masked]> の、
   "[CCAMP] poll on draft-abfb-mpls-tp-control-plane-framework" において、
   ""BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>"さんは書きました：

>CCAMP mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ccamp
>

---

From: [email-masked]
Date: Mon, 1 Mar 2010 09:04:22 +0800

Yes/support

Regards,
Yuanlin Bao

"Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]> 
发件人:  [email-masked]
2010-02-28 06:05

收件人
"ext BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>, "CCAMP" 
<[email-masked]>
抄送

主题
Re: [CCAMP] [PWE3] poll on      draft-abfb-mpls-tp-control-plane-framework

Yes/support

-----Original Message-----

All,

Deborah