Subject: [CCAMP] New Liaison Statement, "LS221 - Examples of the use of Transitional Links (ITU-T G.709)"

From: Greg Jones(ITU-T SG 15) <[email-masked]>
Date: Wed, 22 Sep 2010 02:59:52 -0700 (PDT)

Title: LS221 - Examples of the use of Transitional Links (ITU-T G.709)
Submission Date: 2010-09-22
URL of the IETF Web page: https://datatracker.ietf.org/public/liaison_detail.cgi?detail_id=953 
Please reply by 2010-10-04

From: Greg Jones(ITU-T SG 15) <[email-masked]>
To: IETF CCAMP WG([email-masked],[email-masked])
Cc: [email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
Reponse Contact: [email-masked]
[email-masked]
[email-masked]
Technical Contact: [email-masked]
Purpose: For action 
Body: 
Attachment(s):
     LS221 - Examples of the use of Transitional Links (ITU-T G.709) - pdf body (https://datatracker.ietf.org/documents/LIAISON/file1109.pdf)
     LS221 - Examples of the use of Transitional Links (ITU-T G.709) - pdf attach (https://datatracker.ietf.org/documents/LIAISON/file1110.pdf)

---

From: Adrian Farrel <[email-masked]>
Date: Wed, 22 Sep 2010 11:51:03 +0100

Since this work is all about OTN, it clearly belongs in CCAMP not MPLS.

Chairs, can you arrange any necessary discussion in the WG and generate any 
reply that is needed/

Thanks,
Adrian
----- Original Message ----- 
From: "Greg Jones (ITU-T SG 15)" <[email-masked]>
To: <[email-masked]>; <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>; <[email-masked]>; 
<[email-masked]>; <[email-masked]>; <[email-masked]>; 
<[email-masked]>; <[email-masked]>; 
<[email-masked]>; <[email-masked]>; <[email-masked]>; 
<[email-masked]>
Sent: Wednesday, September 22, 2010 10:59 AM
Subject: New Liaison Statement, "LS221 - Examples of the use of Transitional 
Links (ITU-T G.709)"

> URL of the IETF Web page: 
> https://datatracker.ietf.org/public/liaison_detail.cgi?detail_id=953
>     LS221 - Examples of the use of Transitional Links (ITU-T G.709) - pdf 
> body (https://datatracker.ietf.org/documents/LIAISON/file1109.pdf)
>     LS221 - Examples of the use of Transitional Links (ITU-T G.709) - pdf 
> attach (https://datatracker.ietf.org/documents/LIAISON/file1110.pdf)
>
>
>
>