Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-gmpls-g-694-lambda-labels-07.txt

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Fri, 17 Sep 2010 14:15:11 -0400

All,

This is to start a two-week working group last call on
draft-ietf-ccamp-gmpls-g-694-lambda-labels-07.txt.

This working group last call ends Oct. 1. Please send your comments to
the CCAMP mailing list.

Deborah and Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Sun, 19 Sep 2010 17:06:58 +0200

Yes/Support

BR
Daniele 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: venerdì 17 settembre 2010 20.15
To: CCAMP
Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-gmpls-g-694-lambda-labels-07.txt

All,

This is to start a two-week working group last call on draft-ietf-ccamp-gmpls-g-694-lambda-labels-07.txt.

This working group last call ends Oct. 1. Please send your comments to the CCAMP mailing list.

Deborah and Lou
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp