Subject: [CCAMP] Poll to adopt draft-li-ccamp-lmp-behavior-negotiation-01.txt as CCAMP WG document

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Fri, 17 Sep 2010 14:28:59 -0400

All,

This starts a two week poll on adopting
draft-li-ccamp-lmp-behavior-negotiation-01.txt as a CCAMP WG document.

Please indicate your support or otherwise by responding to this message
(yes/support or no/do not support).

Please send your responses by Oct. 1.

Deborah and Lou

---

From: Dan Li <[email-masked]>
Date: Sun, 19 Sep 2010 11:38:57 +0800

Yes/support. I am the author of this draft.

Dan

----- Original Message ----- 
From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
To: "CCAMP" <[email-masked]>
Sent: Saturday, September 18, 2010 2:28 AM
Subject: [CCAMP] Poll to adopt draft-li-ccamp-lmp-behavior-negotiation-01.txt as CCAMP WG document

> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>

---

From: Daniele Ceccarelli <[email-masked]>
Date: Sun, 19 Sep 2010 17:09:07 +0200

Yes/Support (author)

BR
Daniele  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: venerdì 17 settembre 2010 20.29
To: CCAMP
Subject: [CCAMP] Poll to adopt draft-li-ccamp-lmp-behavior-negotiation-01.txt as CCAMP WG document

All,

Please indicate your support or otherwise by responding to this message (yes/support or no/do not support).

Deborah and Lou

---

From: Sugang XU <[email-masked]>
Date: Mon, 20 Sep 2010 00:27:07 +0900

Yes/Support

Best Regards,
Sugang

---

From: Fatai Zhang <[email-masked]>
Date: Mon, 20 Sep 2010 14:44:28 +0800

Yes/Support.

Best Regards
 
Fatai

---

From: Greg Bernstein <[email-masked]>
Date: Mon, 20 Sep 2010 07:35:49 -0700

Yes.
Greg B.

-- 
===================================================
Dr Greg Bernstein, Grotto Networking (510) 573-2237

---

From: Young Lee <[email-masked]>
Date: Mon, 20 Sep 2010 10:24:11 -0500

Yes/Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
BRUNGARD, DEBORAH A (ATTLABS)
Sent: Friday, September 17, 2010 1:29 PM
To: CCAMP
Subject: [CCAMP] Poll to adopt
draft-li-ccamp-lmp-behavior-negotiation-01.txt as CCAMP WG document

All,

Deborah and Lou

---

From: Giovanni Martinelli <[email-masked]>
Date: Tue, 21 Sep 2010 08:25:17 +0200

yes/support

Cheers
G

---

From: Julien Meuric <[email-masked]>
Date: Tue, 21 Sep 2010 13:49:53 +0200

Hi.

I support extending LMP with behavior negotiation. As discussed during 
the Maastricht meeeting, please note that I still have concerned with 
the "architecture flags". Since that issue could be addressed later, it 
does not prevent from accepting the I-D as WG document.

Regards,

Julien