Subject: Re: [CCAMP] WG document poll fordraft-zhang-ccamp-general-constraints-ospf-ext

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 1 Mar 2011 11:28:39 +0100

Yes/Support

BR
Daniele

----- Original Message -----
From: "BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]>
To: "CCAMP" <[email-masked]>
Sent: Tuesday, February 22, 2011 1:09 AM
Subject: [CCAMP] WG document poll fordraft-zhang-ccamp-general-constraints-ospf-ext

> This begins a 2-week poll on adopting this draft as a WG document.
> Please indicate your support/non-support for this document.
> 
> Thanks,
> Deborah and Lou
> 
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Isacco Fontana <[email-masked]>
Date: Tue, 01 Mar 2011 11:45:43 +0100

support.

Isacco

> Please indicate your support/non-support for this document.

--------------------------------------------------------------------------------------------------

---

From: Oscar González de Dios <[email-masked]>
Date: Tue, 01 Mar 2011 11:50:38 +0100

Support,

Best Regards,

        Óscar

>-----Mensaje original-----
>De: [email-masked] [mailto:[email-masked]] En nombre de
>BRUNGARD, DEBORAH A (ATTSI)
>Enviado el: lunes, 21 de febrero de 2011 18:10
>Para: CCAMP
>Asunto: [CCAMP] WG document poll for draft-zhang-ccamp-general-
>constraints-ospf-ext
>

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at.
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Giovanni Martinelli <[email-masked]>
Date: Wed, 02 Mar 2011 13:41:12 +0100

yes/support

Just one comment: although the ID refer to somewhat "generic" constrain 
encoding I would like to make sure  the content [may|may not] evolve 
according to ongoing discussion on wson-ospf extension.

Cheers
G

---

From: "Ogaki, Kenichi" <[email-masked]>
Date: Tue, 01 Mar 2011 17:55:03 +0900

support

Kenichi
> [CCAMP] WG document poll
> fordraft-zhang-ccamp-general-constraints-ospf-ext

---

From: [email-masked]
Date: Thu, 3 Mar 2011 12:53:37 +0800

support

Fei

"BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]> 
发件人:  [email-masked]
2011-02-22 01:09

收件人
"CCAMP" <[email-masked]>
抄送

主题
[CCAMP] WG document poll for 
draft-zhang-ccamp-general-constraints-ospf-ext

Thanks,
Deborah and Lou

---

From: [email-masked]
Date: Thu, 3 Mar 2011 23:18:27 +0800

yes/support

Yuanlin

---

From: [email-masked]
Date: Mon, 7 Mar 2011 10:19:28 +0800

support

Yao Li

收件人
"CCAMP" <[email-masked]>
抄送

主题

Thanks,
Deborah and Lou

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: [email-masked]
Date: Mon, 7 Mar 2011 10:46:57 +0800

Yes  support

Qilei Wang

收件人
"CCAMP" <[email-masked]> 
抄送

主题

Thanks,
Deborah and Lou

---

From: "PELOSO, PIERRE (PIERRE)" <[email-masked]>
Date: Mon, 7 Mar 2011 18:10:27 +0100

Hi all,

Yes - support 

Pierre Peloso
-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de BRUNGARD, DEBORAH A (ATTSI)
Envoyé : lundi 21 février 2011 18:10
À : CCAMP
Objet : [CCAMP] WG document poll for draft-zhang-ccamp-general-constraints-ospf-ext

Thanks,
Deborah and Lou

---

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Fri, 11 Mar 2011 10:25:46 +0100

Support

Cyril Margaria

From: [email-masked] [mailto:[email-masked]] On Behalf Of ext [email-masked]
Sent: Monday, March 07, 2011 3:19 AM
To: BRUNGARD, DEBORAH A (ATTSI)
Cc: CCAMP; [email-masked]
Subject: [CCAMP] WG document poll fordraft-zhang-ccamp-general-constraints-ospf-ext

support 

Yao Li 

2011-02-22 01:09 

收件人

"CCAMP" <[email-masked]> 

抄送

主题

[CCAMP] WG document poll for        draft-zhang-ccamp-general-constraints-ospf-ext

Thanks,
Deborah and Lou

---

From: "BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]>
Date: Fri, 11 Mar 2011 12:01:09 -0500

We have good support for this document. Authors, please submit the
document as a wg document (please note file name change):

draft-ietf-ccamp-gmpls-general-constraints-ospf-te

Thanks,
Deborah and Lou

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Monday, February 21, 2011 12:10 PM
To: CCAMP
Subject: [CCAMP] WG document poll
fordraft-zhang-ccamp-general-constraints-ospf-ext

Thanks,
Deborah and Lou