Subject: [CCAMP] New draft: Applicability of GMPLS UNI

From: Fatai Zhang <[email-masked]>
Date: Tue, 15 Mar 2011 09:01:39 +0800

Hi CCAMPers,

A new draft has been uploaded, which is about Applicability of GMPLS UNI.

This document examines a number of GMPLS UNI application scenarios including UNI addressing, discovery, path computation, recovery, UNI Call and multicast over UNI.  It also shows how techniques can be applied to automate or enable critical processes for these applications.

We would like to request your review and comments.

Thanks
 
Fatai
 
Huawei Technologies Co., LTD.
Huawei Base, Bantian, Longgang,
Shenzhen 518129 P.R.China
Tel: +86-755-28972912
Fax: +86-755-28972935

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 15 Mar 2011 17:05:56 +0800

Hi all,

Sorry for forgetting to attach the draft.

draft-zhang-ccamp-gmpls-uni-app 

Thanks
 
Fatai

  ----- Original Message ----- 
  From: Fatai Zhang 
  To: CCAMP 
  Sent: Tuesday, March 15, 2011 9:01 AM
  Subject: [CCAMP] New draft: Applicability of GMPLS UNI

  Hi CCAMPers,

  Thanks
   
  Fatai

------------------------------------------------------------------------------

  _______________________________________________
  CCAMP mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/ccamp